Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

whirlpool\ 6240 FD - nie grzała wody a teraz nie pobiera wody !

08 Sty 2014 17:53 3009 2
  • Poziom 6  
    Witam posiadam zmywarkę firmy whirlpool 6240 FD zmywarka służyła nam 1,5 roku bez większych problemów wszelkie formalności związane z pierwszym uruchomieniem zostały dopełnione.
    Niestety pierwszy okres bezproblemowego użytkowania okazał się ciszą przed burzą. W okolicach świąt zauważyliśmy, że zmywarka nie domywa naczyń. Została dokładnie wyczyszczona lecz to nic nie pomogło. Okazało się, że powodem niedomycia było niepodgrzewanie przez nią wody. Po kilku rozmowach ze znajomymi przeszukaniu forum mogliśmy stwierdzić że chodzi o grzałkę.
    Zaproszony fachowiec rozwiązał problem grzałki, zresetował błędy włączył tryb serwisowy który bez przerywania dobiegł do końca.
    Stwierdził, że po tak mocnym resecie zmywarka wróciła do ustawień fabrycznych i że teraz trzeba powtórzyć program pierwszego uruchamiania. Wyszedł, po chwili zmywarka się wyłączył i zaczęła wyświetlać błędy F8 oraz E1 . (moim zdaniem nie pobiera wody). Po telefonie z fachowcem który twierdzi że może być to przyczyna czujnika optycznego który nieprawidłowo określa poziom wody - nie bardzo wiem czy idziemy w dobrym kierunku. Wcześniej jedyny problem to był brak podgrzewania wody.
    Czy ktoś ma pomysł lub spotkał się z podobnym problemem? Będę wdzięczny za pomoc nie chciałbym przepłacać za niepotrzebną naprawę.

    PS:
    -zmywarka przez większość czasu chodziła na tabletkach finischa (czasem 3 w jednym)
    - była systematycznie używana sól
    - została ustawiona twardość wody na 4
    - był używany nabłyszczacz
    - nie było pomysłów żeby do mycia używać płynu do naczyń
  • Poziom 6  
    Jestem w dużym szoku :) Zmywarka ruszyła :) Jak to się stało?
  • Poziom 39  
    m3llo71 napisał:
    Jak to się stało?
    Przypadek. Postała, wyschła i ruszyła. Nie ma to nic wspólnego z naciskaniem czegokolwiek (zresztą zabezpieczenia przeciwzalaniowego nie da się tak po prostu sobie "wcisnąć").
    m3llo71 napisał:
    Po telefonie z fachowcem który twierdzi że może być to przyczyna czujnika optycznego który nieprawidłowo określa poziom wody
    I dobrze twierdzi - radzę wezwać serwis ponownie i nalegać na wymianę czujnika zanim skończy się gwarancja, bo problem się powtórzy.