Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Mascott 2.8 DCI - Renault mascott 2.8 2001 r. zapala i po chwili gaśnie

holownik24h 09 Jan 2014 02:14 11496 9
  • #1
    holownik24h
    Level 2  
    Witam mam problem z Mascottem wymieniłem wszystkie czujniki, pompa wtryskowa , komputer Pomocy

    6601 - Włącznik pedału hamulca
    sygnał niezgodny
    - Stale
    7201 - Sterowanie lampka kontrolna systemu wtrysku
    zwarcie z masą
    - Stale
    5301 - Zawór regulacji ciśnienia paliwa
    - Ciśnienie w rampie paliwa/systemowe – za wysokie
    - Nieciągłe
    1301 - Ciśnienie doładowania

    - Nieciągłe
    1601 - Czujnik temperatury powietrza doładowywanego
    - Przerwa w obwodzie
    - Nieciągłe
    5501 Napięcie zasilania ECU
    Napięcie zbyt niskie
    - Nieciągłe
  • #2
    pirs89
    Level 9  
    witam sprawdź czy wtryski nie leją i wymień przy pompie regulator ciśnienia paliwa
  • #3
    holownik24h
    Level 2  
    pirs89 wrote:
    witam sprawdź czy wtryski nie leją i wymień przy pompie regulator ciśnienia paliwa


    Wtryski nie przelewają , regulator wymieniony na nowy dalej to samo gaśnie
  • #4
    pirs89
    Level 9  
    A pompa jest dobra? Jakie ciśnienie pompuje? Czy przy ramie tez masz pompkę paliwową?
  • #5
    holownik24h
    Level 2  
    pompa działa i co do niej nie ma żadnych zarzutów wymieniona na nową niedawno, pompa paliwa na ramie też nowa i oryginalna działa
  • #6
    pirs89
    Level 9  
    to razem mamy problem bo tez wrócił trasy i podobne ma objawy ale daje do mechanika mojego stałego to zobaczymy co powie bo tez mam juz ten sam problem tylko ze dwa błędy
    6601 - Włącznik pedału hamulca
    sygnał niezgodny
    - Stale
    7201 - Sterowanie lampka kontrolna systemu wtrysku
    zwarcie z masą
    - Stale
  • #7
    norrbi
    Level 18  
    Jak wygląda ciśnienie w momencie gaśnięcia ?ma klimatyzacje?odpalałeś na jednym czujniku prędkości obrotowej?ile czasu po odpaleniu chodzi?
  • #8
    holownik24h
    Level 2  
    Z ciśnieniem jest ok, nie mam klimy w nim, po odpaleniu chodzi ok 10 min , później gaśnie mam podejrzenie że to może być elektryka tylko tych kabelków jest mnóstwo ale cóż działam dalej jakby co dam znać
  • #9
    norrbi
    Level 18  
    ok to znaczy co jakie w momencie gaśnięcia trzyma się do końca ?
  • #10
    jacek gąbka
    Level 11  
    witam może banalne ale sprawdz sitko w zbiorniku paliwa na moje oko zatyka się