Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

Gregen 09 Sty 2014 21:06 17607 24
  • #1 09 Sty 2014 21:06
    Gregen
    Poziom 9  

    Witam,
    Mam problem ze swoją zmywarką Bosch SGV 5603/19. Ostatnio zauważyłem, że nie domywa mi naczyń, prosty test i diagnoza - za mało wody podczas trybu mycia.
    Uzbrojony w wiedzę i doświadczenie obecnych tu fach mistrzów zabrałem się kolejno : czyszczeie wszytkich dysz wewnątrz zmywarki, czyszczenie płaszcza wodnego, 2 elektrozawory, hydrostat (to pudełko z pływakiem i powyżej z membraną), rurka doprowadzająca wodę do wnętrza zmywarki.
    Tragedii nie było, trochę kamienia ale nie jakoś specjalnie dużo. Pompy sprawdzone, droży układ, grzałka grzeje.
    Niestety zabiegi nie pomogły, nadal woda napełnia się do poziomu sitka, nawet poniżej. Czy ktoś może wiedzieć co tej cholerze dolega ?
    Zauważyłem także, że z płaszcza wodnego praktycznie jest na tym samym poziomie, gdy załącza się pobór jest on realizowany kanalikami bezpośrednio z kranu... nie wiem czy ma to znaczenie.
    Będę wdzięczny za sugestie
    Pozdrawiam
    Gregen

    1 24
  • #2 09 Sty 2014 23:23
    falo22
    Poziom 25  

    jeżeli jest tam czujnik aquasensor , to on będzie szwankował. Można sprawdzić też przepływomierz który odpowiada za ilośc wody pobranej.

    Dodano po 2 [minuty]:

    wstaw foto płaszcza wodnego.

    0
  • #3 09 Sty 2014 23:39
    Gregen
    Poziom 9  

    Tak ma aquasensor. Jak wygląda ten przepływomierz, gdzie go znajdę ?

    Za każdym razem podaje tyle samo wody, jak doleję z 3-4 litry wody myje elegancko i zdecydowanie ciszej pracuje. Może przez to że woda buszująca po zmywarce zagłusza działanie podzespołów.

    Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    0
  • #5 10 Sty 2014 11:16
    Gregen
    Poziom 9  

    Grzałki zamontowane są w rozdzielaczu wodnym, kompletnie nie widzę jakiegokolwiek podzespołu z rurką.
    Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    Dodano po 9 [minuty]:

    Jakbyś mógłby mi wyjaśnić działanie płaszcza wodnego w zmywarce, bo czegoś nie mogę zrozumieć. Po co jest ten zbiornik duży po prawej stronie zdjęcia, do czego on służy ? Nie bierze udziału w wymianie wody, co to za bufor ? Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    1
  • #6 10 Sty 2014 18:00
    falo22
    Poziom 25  

    a nie ma czasem w środku zmywarki na tej scianie takiego korka z gwiazdką?

    0
  • #7 10 Sty 2014 18:33
    Gregen
    Poziom 9  

    Nie nie ma takowego.
    Właśnie rozbebeszyłem zmywarę, położyłem na boku, zdjąłem cały plastykowy dół. Wyobraź sobie że rysunek ten który mi przesłałeś różni się co nieco.
    - na niebiesko zaznaczyłem jak rurka z hydro statu łączy się z misą
    - na żółto zaznaczona jest pompa
    - ten element zaznaczony na czerwono u mnie nie występuje, a domniemam, że to jakaś kolejna pompka z przepływką.
    Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    Ja mam tak :
    Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    0
  • #8 10 Sty 2014 19:24
    falo22
    Poziom 25  

    Element który zaznaczyłeś na czerwono to pompa myjąca ,tylko na rysunku przedstawiona w częsciach, u ciebie też jest

    0
  • #9 10 Sty 2014 20:00
    Gregen
    Poziom 9  

    Zmontowałem wszytko do kupy, jest tak samo, no może trochę więcej wody, tak 1 cm ponad sitko przy filtrze.
    Czy moduł zaznaczony na zielono nie odpowiada za poziom wody w zmywarce ? Jest tam płytka z dwoma diodami, wygląda jak czujnik.

    Bosch SGV5603/19 - Zmywarka Bosch, mały poziom wody, brudne naczynia.

    Chyba czeka mnie wizyta fachowca, domowymi sposobami jak widać nic nie wskóram.
    Dzięki za pomoc !

    0
  • #10 10 Sty 2014 20:45
    h jaworski
    Specjalista AGD

    Popatrz kilka razy jak to działa bo jak dobrze pamiętam to to o ilości pobieranej wody decyduje dól to co pod płaszczem wodnym 263098.1 Rurką od prawej leci z płaszcza wodnego woda do zmywarki jak w zmywarce nazbiera się woda to w komorze przy niebieskiej dźwigni zbiera się woda jak jest jej dostatecznie dużo to przesuwa się membrana i przełącza niebieską dźwignie i zatrzymuje napływ wody, Trzeba popatrzeć kilka razy na działanie to zrozumiesz.

    Gregen napisał:
    Jakbyś mógłby mi wyjaśnić działanie płaszcza wodnego w zmywarce, bo czegoś nie mogę zrozumieć. Po co jest ten zbiornik duży po prawej stronie zdjęcia, do czego on służy ? Nie bierze udziału w wymianie wody, co to za bufor
    Są zmywarki gdzie ten bufor działa może jest to wspólny płaszcz dla kilku wersji zmywarek bo i tego elementu 263098 też jest kilka wersji bo są takie jak chyba na zdjęciu z czarnym elementem w środku i są i bez tego. Sprawdź też działanie układu aquostop czy ta czerwona dźwignia ma trochę luzu i dobrze działa bo miałem taki przypadek ze klient też sobie chciał wyczyścić rozebrał wszystko tylko styropianowy pływak założył odwrotnie dźwignia nie miała luzu i też nabierało za mało wody.

    0
  • #11 11 Sty 2014 11:24
    Gregen
    Poziom 9  

    Przyjrzałem się dokładnie zasadzie działania tego podzespołu 2630998 i raczej nie jest on odpowiedzialny za ilość pobranej wody. Gdy zmywarka zaczyna pobierać wodę wypełnia się zbiorniczek z membraną, membrana wypycha trzpień, a on dźwigienkę. Po jakimś czasie następuje stop, słychać jak aquastop zamyka pobór wody przy kranie, woda przestaje lecieć przez hydrostat, z membrany schodzi woda, trzpień się chowa, etc. Nie mam baldego pojęcia za co odpowiada to urządzenie z membraną, bierze udział w dostarczeniu wody ale z pewnością nie steruje ilością.
    W każdym razie sygnał do aquastopu aby zamknąć pobór wody wysyłany jest przez inny sensor, taki wniosek po analizie postępujących procesów podczas uruchamiania programów.
    Zbiorniczek z pływakiem i czerwoną dźwigienką działa prawidłowo, dźwignia ma wystarczający luz. Czy ten element nie odpowiada czasem za awaryjne wypompowanie wody ze zmywarki w razie rozszczelnienia układu lub za dużej ilości pobranej wody? Pływak czerwony określa max poziom wody w zmywarce, styropianowy pływak ilość wody pod zmywarką, czy nie ?

    0
  • #12 11 Sty 2014 16:08
    falo22
    Poziom 25  

    czerwona dzwignia , i steropian na spodzie , to zabezpieczenie przed zalaniem mieszkania, a ten kubek z membraną odpowiada za poziom wody, gdy on wyłączy mikrostyk woda przestaje lecieć , ale pisałeś że działa poprawnie , jedyne co można sprawdzić to podczas nabierania wody przytrzymać ten popychacz z tego kubka z membraną i sprawdzic czy pobierze więcej wody.

    Dodano po 1 [minuty]:

    czasem w tym kubku jest woda , a nie powinno jej tam być , bo on działa na zasadzie wypychania powietrza.

    1
  • #13 12 Sty 2014 14:20
    Gregen
    Poziom 9  

    falo22 napisał:
    a ten kubek z membraną odpowiada za poziom wody, gdy on wyłączy mikrostyk woda przestaje lecieć , ale pisałeś że działa poprawnie

    No waśnie pisałem że nie działa poprawnie gdyż nie ma znaczenia w jakiej jest pozycji wypychacz mikrostyk nie przekazuje informacji dalej, a co za tym idzie nie reguluje poziomu wody. Pytanie jeśli mikrostyk jest uszkodzony, co powoduje że dana ilość wody jest wpompowywana ??

    1
  • #14 16 Sty 2014 01:48
    pwnuk
    Poziom 11  

    Proszę sprawdzić czy woda z płaszcza wodnego jest spuszczana z niego do dna zmywarki gdy pobrana zostanie woda z kranu.Potem musi być upuszczana z płaszcza, w przeciwnym razie będzie jej za mało. A jest to realizowane tymi dwoma elektrozaworami zamontowanymi w złoże jonitowe. Z tego co pamiętam ten z prawej strony jest od upuszczania wody właśnie z płaszcza. Pewnie jest elektrycznie sprawny, ale jak się go wyjmie to może się okazać że jego trzpień zardzewiał i się ciężko przesuwa i nie otwiera.Można go oczyścić lub wymienić.

    0
  • #15 16 Sty 2014 10:17
    Gregen
    Poziom 9  

    Zgadza się ! Właśnie ten zawór nawalił. Od początku próbowałem ustalić dlaczego woda z płaszcza wodnego (wymiennika ciepła) nie jest upuszczana do komory zmywania.
    Wczoraj zdiagnozował to serwisant, wymienił zawór na nowy i po kłopocie.
    Temat uważam za zamknięty.

    0
  • #16 16 Sty 2014 20:26
    lechwik
    Poziom 9  

    Gregen napisał:
    Zgadza się ! Właśnie ten zawór nawalił. Od początku próbowałem ustalić dlaczego woda z płaszcza wodnego (wymiennika ciepła) nie jest upuszczana do komory zmywania.
    Wczoraj zdiagnozował to serwisant, wymienił zawór na nowy i po kłopocie.
    Temat uważam za zamknięty.


    Mam podobny problem ale inne objawy -
    zmywark bosch srv43t03eu
    Potrafi w czasie zmywania stanąć bez wody - w zasadzie pompa pracuje ale nie ma w środku wody. Po wlaniu ręcznie wody - zmywarka kontynuuje prace - czyli chlapie na prawo i lewo i kończy normalnie.
    Problem nie zdarza się regularnie - potrafi zacząć normalnie i w trakcie zmywania kiedy ponownie pobiera wodę potrafi stanąć pompa się kręci ale nic się nie dzieje.
    po wlaniu wody - działa normalnie.

    narazie nie wiem co i jak - może dał byś mi namiary na twój serwis ? bo nie wiem czy dam rade to ogarnąć ?>

    0
  • #17 16 Sty 2014 20:33
    Gregen
    Poziom 9  

    Namiar na serwisanta poszedł na priva

    0
  • #18 18 Sty 2014 17:39
    lechwik
    Poziom 9  

    Dzięki "Gregen" U mnie to samo - zakamieniony czujnik po wyczyszczeniu wydaje sie że wszystko gra. narazie jeden cykl zmywania przebiegł prawidłowo...

    Pozdrawiam

    0
  • #19 09 Paź 2014 22:09
    P@WEŁ
    Poziom 20  

    Przepraszam, że odgrzewam kotleta.

    Zmywarka SMV53L50EU. Wczoraj zaczęły się problemy polegające na tym, że kończy zmywanie, ale nawet nie rozpuści dobrze tabletki. Na bocznej lewej ścianie w płaszczu po skończeniu pracy zostaje woda - podczas pracy pobiera z płaszcza wodę. Woda na dnie nie zostaje - wypompowuje ją prawidłowo.
    Proszę o informację, czy mam coś jeszcze sprawdzić, ewentualnie sugestie co się mogło stać...

    Pozdrowienia!

    0
  • #20 09 Paź 2014 23:24
    lechwik
    Poziom 9  

    Witam
    W moim przypadku miałem kamień osadzony na zaworze tym na dole po lewej - tam masz 2 zaworki - wrzuciłem je do ciepłego octu i cały kamień się rozpuścił i zaczęło działać poprawnie.
    Polecam generalnie rozebrać części ruchome i zdjąć z nich kamień.

    Pozdrawiam
    W

    0
  • #21 16 Paź 2014 23:20
    P@WEŁ
    Poziom 20  

    Dzięki za odpowiedź, w sobotę jak znajdę czas postaram się tym zająć. Napiszę jaki będzie rezultat prac.

    Pozdrawiam!

    Witam ponownie.

    Płaszcz wodny jest podłączony przez jeden elektrozawór - tyle widać po zdjęciu metalowej osłony. Drugi elektrozawór jest w zbiorniku z solą. Na razie zmywarka sama zaczęła zmywać poprawnie, jednak pozostawia sobie wodę w płaszczu. Jak znajdę chwilę czasu, to napiszę do serwisu producenta - może będą w stanie mi coś na to podpowiedzieć...

    1
  • #22 14 Gru 2014 12:59
    bwana_zulu
    Poziom 2  

    Gregen napisał:
    Zgadza się ! Właśnie ten zawór nawalił. Od początku próbowałem ustalić dlaczego woda z płaszcza wodnego (wymiennika ciepła) nie jest upuszczana do komory zmywania.
    Wczoraj zdiagnozował to serwisant, wymienił zawór na nowy i po kłopocie.
    Temat uważam za zamknięty.


    Gregen, a czy pamiętasz może jak się do niego dostał. Czy jest szansa wymontowania i zamontowania nowego przez korek gdzie sypiemy sól czy potrzeba cały dół zmywarki rozmontować? Pamiętasz może które elementy trzeba zdemontować? No i pytanie czy pod nakrętką mocującą i dociskającą zbiorniczek na sól do spodu dna zmywarki masz uszczelkę?

    Pzdr,
    Bwana Zulu

    0
  • #24 15 Gru 2014 20:37
    bwana_zulu
    Poziom 2  

    Stefciu_B napisał:
    Zdemontuj lewy bok i masz dostęp.


    Ech, dopiero po Twojej wskazówce przestudiowałem schemat i zdjęcia Gregena i faktycznie te zaworki 166874 i 166875 są na wierzchu. Moja zmywarka zapełniała zbiorniczki płaszcza tak na wysokość ok. 10 cm i otwierał się zawór i całość wlewała się do środka komory zmywania i zmywarka pracowała prawie na "sucho". Nie mając tych zaworków spróbowałem je opukać i dało to tymczasową poprawę, bo teraz zbiorniczki wypełniają się pod sam "sufit". Jednak jak się okazało nie wszystko jest nadal dobrze. Bez środka zmywającego i brudnych naczyń wydawało się, że wody jest dość i każdy program przebiega poprawnie. Dopiero po użyciu środka zmywającego okazało się, że zmywarka naczynia, nawet mocno brudne myje, tyle, że nie spłukuje ich do końca. Pozostają brudne od niespłukanego środka. Podczas uruchomienia kolejnego, choćby najkrótszego programu bez dodawania środka, naczynia zostają opłukane i wysuszone. Czy to nadal skutek blokującego się zaworka czy może być jeszcze jakaś inna tego przyczyna?

    Pzdr,
    Bwana Zulu

    0
  • #25 30 Gru 2014 21:52
    robcio_70
    Poziom 2  

    Temat jest stary i zamknięty ale postanowiłem opowiedzieć tu o swoich doświadczeniach z Bosch-em. Objawy usterki mojej zmywarki były identyczne jak tutaj więc przestudiowałem ten wątek i krok po kroku rozkręcałem i czyściłem z kamienia, brudu, glonów i innego badziewia tutaj wymienione elementy, po czym pewny sukcesu załadowałem zmywarkę i start! I co? I LIPA! Płakać mi się chciało! Zacząłem wertować neta w poszukiwaniu pomocy i znalazłem to: https://www.elektroda.pl/rtvforum/viewtopic.php?p=6108220#6108220.. Wcześniej omijałem temat pozostajacej w wannie wody bo to przecież nie mój problem. W skrócie powiem co zrobiłem: zdjąłem wężyk łączący hydrostat z wanną po stronie tego pierwszego i metodą stosowaną niegdyś do czyszczenia gaźnika w maluchu dmuchnąłem w rurkę z całej siły moich płuc. Efekt? Z drugiej strony wyskoczył czarny glut blokujący (jak się okazało) światło rurki. Następnie przepłukałem go pod ciśnieniem w obie strony i Zmywarka działa jak nowa :) Dziękuję wszystkim forumowiczom za wcześniejsze posty z których rad dane i było skorzystać

    1