Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes E200 W210 96r. - awarie różnych części elektryki pojazdu

migdal1 10 Sty 2014 19:50 1560 3
  • #1 10 Sty 2014 19:50
    migdal1
    Poziom 7  

    Drodzy koledzy. Zaczął się koszmar wieczorem. Samochód zamknięty, patrzę przez okno pali się w środku lampka, myślałem że ktoś się włamał. Miałem otwarte tylne drzwi. Rano odpalam, jadę i w czasie jazdy zapala się lampka w podsufitce, przez pomyłkę nacisnąłem szyber i otworzyłem do góry, potem nie chciał się zamknąć, więc zatrzymałem się, zgasiłem silnik, wyjąłem kluczyk. Zapaliłem autko, szyberek się zamkną. Gdy wysiadałem z samochodu zauważyłem że nie działa centralny zamek na konsoli, to znaczy otwiera ale już nie zamyka się. W kluczyku scyzoryku dioda się świeci ale zamki nie reagują. PROŚBA O POMOC. Z góry wam dziękuję.

    0 3
  • #2 10 Sty 2014 22:23
    qoompel
    Poziom 21  

    Sprawdź pompkę PSE pod kanapą pod względem obecności wilgoci.

    Poza tym zawsze pisz nr nadwozia VIN lub rocznik auta ;)

    0
  • #3 10 Sty 2014 22:38
    migdal1
    Poziom 7  

    oki.mercedes e200 w210 rok pr.96
    win;WDB2100351A258988

    0
  • #4 12 Sty 2014 16:58
    migdal1
    Poziom 7  

    coś działo się z kluczykiem.Okazało się że mam za cienkie baterie,włożylem orginały ,samochód zamknąłem i przytrzymałem przycisk w pilocie.Problem znikną.

    0
  Szukaj w 5mln produktów