Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Samsung UE32EH4003 - Nie działa z HDMI

Richard28 11 Jan 2014 19:22 5343 4
  • #1
    Richard28
    Level 2  
    Witam,
    Kupiłem mamie TV Samsung UE32EH4003 i mam brak sygnału przy podłączeniu dekodera "N" poprzez HDMI, natomiast działa na Eurozłączu.Gdzie mam szukać problemu ?
    Dziękuję za pomoc.
  • #2
    User removed account
    User removed account  
  • Helpful post
    #3
    leszekpo59
    Level 28  
    Richard28 wrote:
    Kupiłem mamie TV Samsung UE32EH4003 i mam brak sygnału przy podłączeniu dekodera "N" poprzez HDMI, natomiast działa na Eurozłączu.Gdzie mam szukać problemu ?


    Witaj. Proszę na dekoderze wybrać rodzaj aktywnego wyjścia, gdyż aktywny sygnał podawany poprzez EURO wyłącza wyjście HDMI. Czyli jak jest sygnał poprzez EURO, to HDMI jest nie aktywne i na odwrót, czyli gdy HDMI jest aktywne, to na EURO nie ma sygnału. Nie podajesz, który masz model dekodera od ,,N". O ile jest to BOX+ 2851, to kombinacją klawiszy MENU oraz 3 lub 4 uruchamiasz wyjście HDMI. Kombinacja MENU oraz 1 lub 2 dotyczy połączenia jakie masz obecnie, czyli poprzez EURO. Przy dekoderze HD z cyfrową nagrywarką 250 Gb, to zmiany tej dokonujesz przyciskiem RES na odbiorniku. O ile masz dekoder mediaBOX+ 500Gb, to zmiany dokonujesz wybierając na pilocie przycisk z gwiazdką ( w drugim rzędzie od dołu drugi od lewej strony ) a następnie do uzyskania oczekiwanego rezultatu 3, 4, 5, 6, 9. Proszę pamiętać o wybraniu w TV Samsung UE32EH4003 właściwego wejścia HDMI ( tego, pod które podpięty jest dekoder ,,N"). Pozdrawiam.
  • #4
    Richard28
    Level 2  
    Dzięki bardzo.
    Mam jeszcze tylko jeden problem że nie pamięta ustawień i po wyłączeniu TV muszę zmieniać źródło.
  • #5
    User removed account
    User removed account