Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi Q5 - sterowanie nawiewami po dolozeniu webasta

seba6772 11 Sty 2014 20:37 2277 4
  • #1 11 Sty 2014 20:37
    seba6772
    Poziom 11  

    Witam.
    Na wstepie przepraszam za brak polskich znakow - komputer z j. angielskim.
    Zamontowalem analogowe ogrzewanie postojowe termo top e, sterowanie nawiewow podlaczylem zgodnie z instrukcja Webasto. Pin nr 4 z piecyka do pin nr 3 w klimatroniku.
    Audi Q5 - sterowanie nawiewami po dolozeniu webasta Audi Q5 - sterowanie nawiewami po dolozeniu webasta

    Niestety nawiewy nie zalanczaja sie.
    Moje pytanie: problem jest w niewlasciwym podlaczeniu, czy musze zmienic kodowanie klimatronika??
    Moje obecne kodowanie:
    Audi Q5 - sterowanie nawiewami po dolozeniu webasta
    Dziekuje za wszelka pomoc.

    0 4
  • #2 11 Sty 2014 21:07
    plusz730
    Poziom 13  

    Raczej niewłaściwe podłączenie. Czy to jest na pewno ogrzewanie, a nie dogrzewacz? tzn czy pojawia się plus na czwartym pinie? Poza tym zajrzyj na pocztę.

    0
  • #3 11 Sty 2014 21:31
    seba6772
    Poziom 11  

    Dziekuje za odpowiedz. Jest to pelne ogrzewanie, plus pojawia sie. Wg Twojej instrukcji podlaczenie jest takie samo.

    0
  • #4 11 Sty 2014 22:29
    plusz730
    Poziom 13  

    Jeszcze jedna sprawa. Ile czasu czekasz na wystartowanie wentylatorów? Bo one z ogrzewania postojowego ruszą dopiero po osiągnięciu 30 st. przez ciecz.

    0
  • #5 12 Sty 2014 07:40
    seba6772
    Poziom 11  

    Mam podpiety WTT i sprawdzalem kontrolka czy napiecie dochodzi do panela.
    Moze problem w tym ze auto jesr z USA.
    Sprawdzilem jeszcze raz, podlaczenie zgodnie ze schematem, napiecie do panelu klimatronika dochodzi wg miernika 11,5 V.
    Czy moze to byc wina kodowania?? Instrukcja webasto nic nie mowi o kodowamniu.

    0