Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

bosch srv43t03eu - Zmywarka pracuje bez wody, po wlaniu wody ręcznie - działa

11 Jan 2014 23:36 3672 4
  • Level 10  
    Witam
    Mam problem ze zmywarką bosch srv43t03eu
    Potrafi w czasie zmywania stanąć bez wody - w zasadzie pompa pracuje ale nie ma w środku wody. Po wlaniu ręcznie wody - zmywarka kontynuuje prace - czyli chlapie na prawo i lewo i kończy normalnie.
    Problem nie zdarza się regularnie - potrafi zacząć normalnie i w trakcie zmywania kiedy ponownie pobiera wodę potrafi stanąć pompa się kręci ale nic się nie dzieje.
    po wlaniu wody - działa normalnie.

    rozebrałem ale nic dziwnego nie widzę, teraz działa normalnie.

    W zasadzie podejrzewał bym czujnik poziomu wody - jak by dawał sygnał że poziom jest a faktycznie wody nie ma - tylko nie wiem który to jest ?

    Może pomożecie co to jest
    1-?
    2-?
    3-?

    bosch srv43t03eu - Zmywarka pracuje bez wody, po wlaniu wody ręcznie - działa
    [22.06.2021, g.9.00] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Moderator of Home appliances
    Mikroprzełącznik, ten na godzinie drugiej od strzałki nr 3 jest podejrzany.
  • Level 10  
    mrhari wrote:
    Mikroprzełącznik, ten na godzinie drugiej od strzałki nr 3 jest podejrzany.


    W zasadzie przy pracy on nic nie robi?
    Jesli go wymusze tez nic sie nie dzieje!
  • Level 10  
    puściłem właśnie zmywanie - program na kieliszki
    Pierwsze pobranie wody OK
    Drugie pobranie wody - źle wody nie pobrał; pompa pracuje nic się nie dzieje - po ręcznym wlaniu wody - działa.

    Gdzie w niej szukać czujnika poziomu wody ?
  • Level 10  
    Witam
    Wydaje się ze problem został rozwiązany - na razie jedno zmywanie i wszystko było OK
    Wyjąłem elektro-zaworki te "1" i "2" okazało się że jeden z nich był zakamieniony - Sprawdziłem elektrycznie i po przesterowaniu nie wracał tzn blokował się w pozycji otwartej, wrzuciłem go do ciepłego octu, po ponownym sprawdzeniu już było dobrze.

    Ciekawe że jak się ten zaworek blokował to nie widziałem aby woda - w początkowym okresie po włączeniu nie gromadziła się w tym bocznym zbiorniku, ten niebieski czujnik "3" również nie przesterowywał się. Po naprawie odrazu woda szła w ten zbiornik aż do mometu jak niebieski czujnik dał sygnał.

    Dziaki za pomoc - w szczególnosci koledze Gregenowi
    Pozdrawiam