Elektroda.pl
Elektroda.pl
X
Elektroda.pl
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zelmer elf - wyłącza się po krótkim czasie pracy

13 Sty 2014 10:28 1998 5
  • Poziom 10  
    Odkurzacz typu: 321.5.E01E,
    po około 1 minucie pracy wyłącza się i ponownie nie chce się włączyć. Po wystudzeniu pracuje znowu.

    Sprawdziłem szczotki, stan filtrów i worka - wszystko OK.,

    podejrzewam, że jest jakiś uszkodzony termik - ale nie wiem gdzie?
    Może we włączniku?

    Co i gdzie sprawdzić?
  • HelukabelHelukabel
  • HelukabelHelukabel
  • Poziom 37  
    Sprawdź czy na silniku jest 230V czy może się traci i już wiadomo gdzie szukać uszkodzenia.
  • Poziom 10  
    Witam,
    Zakupiłem nowy wyłącznik, zainstalowałem i... niespodzianka. Silnik nie działa, ani na nowym ani na starym wyłączniku. podejrzewam, że coś pomyliłem z podłączeniem. Silnik jest komutatorowy z kondensatorem. Niestety nie zaznaczyłem sobie przewodów przed demontażem. Jak podpiąć ten kondensator? Nawet nie wiem czy to jest przeciwzakłóceniowy czy rozruchowy.
  • Pomocny post
    Specjalista AGD
    Pokaz co tam nałączyłeś, chyba źle się nie da, ponieważ konektory nie będą pasowały.

    Obstawiam, że oszukuje Ci przewód/zwijacz przewodu. Skoro nie działa podłącz żarówkę 230V (lub miernik jak posiadasz) do wyjścia zwijacza i zobacz czy jest napięcie.
  • Poziom 10  
    Sprawa rozwiązana. Znacznie prostrza niż to z początku wyglądało.
    1. ważne - ten odkurzacz wcale nie ma termika, ani we włączniku ani gdzie indziej.
    2. Jak nie wiesz dlaczego nie działa to sprawdź kabel zasilający.
    I u mnie właśnie problem był w upalonym przewodzie przy samej wtyczce. Jak usterka się pojawiła, to pewnie były jeszcze jakieś resztki przewodu które po minucie pracy traciły kontakt i stąd wrażenie jakby termik zadziałał. Ale po 4 czy 5 włączeniu odkurzacz w ogóle przestał reagować.
    Przy samej wtyczce znalazłem wypalony przewód. wymiana wtyczki i skrócenie przewodu rozwiązało problem.
    Pozdrawiam,
    Przemek