Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung CX-558WT. Po podłączeniu do gniazdka piszczy. Na ekranie są paski.

oskarron 29 Mar 2005 15:03 1326 5
  • #1 29 Mar 2005 15:03
    oskarron
    Poziom 9  

    Witam
    Niewiem co się stało z moim telewizorem. Po podłączeniu do gniazdka zaczął piszczeć i na ekranie pojawiają się paski.
    Wczesniej było szystko w porządku. Musiałem na chwilę odsunąć szafę i odłączyć TV, i po podłączeniu zaczęły się dziać rzeczy, które wcześniej opisałem

    0 5
  • #2 29 Mar 2005 15:23
    peter falk
    Specjalista AGD

    Weż śrrubokręt, miernik, lutownicę, worek elektrolitów, cynę i bierz się do pracy. Zacznij od przetwornicy, usuń zimne lutowania, pęknięcia wymień kondensatory elektr. itp. . Wymień elektrolity C808, C811, C812, C813, C819, C301, C506 - a potem zobaczymy. Chassis P88MT - jeśli nie masz schematu.

    0
  • #3 29 Mar 2005 15:32
    oskarron
    Poziom 9  

    Bym się wzioł do pracy, gdyby nie fakt, że jestem w 1 klasie technikum elektonicznego i zadużo nie umiem. Chciałem się dowiedzieć czy ktoś się z takim czymś spotkał i wie co to może być.

    0
  • #4 29 Mar 2005 15:37
    danao
    Poziom 24  

    To właśnie napisał Tobie kolega co to może być i od czego masz zacząć....Jak dla początkującego może być....

    0
  • #5 29 Mar 2005 16:00
    oskarron
    Poziom 9  

    Troche boję się tam czego kolwiek ruszać bo zrobie jeszcze gorzej niż jest.

    0
  • Pomocny post
    #6 29 Mar 2005 16:05
    GKVIDEO
    VIP Zasłużony dla elektroda

    Witam jeśli się nie Czujesz na siłach "pogrzebać" w tym telewizorku przynajmniej te rzeczy co wskazał Kolega "peter falk" to radzę go oddać do serwisu bo będzie tak jak sam napisałeś czyli drożej niż w tej chwili , pozdrawiam G&KVIDEO

    0