Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot 307 - Radio się resetuje i samo uruchamia

Madmix 15 Jan 2014 17:39 4173 13
  • #1
    Madmix
    Level 8  
    Witajcie, kupiłem dzisiaj radio Pioneer DEH-1600UB, podłączyłem do auta i wszystko ustawiłem. Po ponownym przyjściu do auta zaczęły dziać się dziwne rzeczy a dokładniej:

    - Przy otwieraniu auta pilotem radio automatycznie się uruchamia i jest całkowicie zresetowane (jest ekran pokazowy - ten co w sklepach jest włączony).
    - Przy otwieraniu bagażnika też się uruchamia tak samo jak powyżej.

    Gdy zamknę auto albo nie zrobię nic przez jakiś czas (gaśnie ten ekranik z ilością przejechanych km przez auto) i wtedy radio również się wyłącza. Słychać takie pyknięcie jakby ktoś odłączał prąd. Dodam jeszcze, że oryginalne radio było wyciągane pierwszy raz, w oryginalnym zauważyłem taką sporą śrubę wystającą z tył, która najprawdopodobniej dotykała kawałka metalu, który widać w kieszeni radia (kawałek metalu od nadwozia)

    Wie ktoś w czym tu może być problem? Podłączyłem raczej dobrze.
  • #2
    Witold5
    Level 32  
    Pewnie masz włączoną w radio opcję "demo". Tak było w moim radio. Zobacz w instrukcji radia.
  • #3
    Madmix
    Level 8  
    no tak, gdy wyłączę opcje demo to przez chwile jest okej, później zamykam auto i znowu wszystko od nowa
  • Helpful post
    #4
    Witold5
    Level 32  
    Zakładam, że podłączenie jest prawidłowe. Sprawdź ewentualne luzy w połączeniach.
  • #5
    SZYMON BYDGOSZCZ
    Level 38  
    Jaki rok 307 ?

    Po lift czy przed lift ?

    ISO 1 czy ISO 2 ?
  • #7
    SZYMON BYDGOSZCZ
    Level 38  
    Madmix wrote:
    2003 po lifcie


    CO ???????!!!!!!!!!

    Nawet nie wiesz jakie masz auto !

    Z takim zasobem wiedzy polecam serwis car audio .
  • #8
    Madmix
    Level 8  
    no myślałem, że 306 to 307 i dlatego napisałem, że po lifcie.
  • #9
    SZYMON BYDGOSZCZ
    Level 38  
    Madmix wrote:
    no myślałem, że 306 to 307 i dlatego napisałem, że po lifcie.


    Dodano po 45 [sekundy]:

    SZYMON BYDGOSZCZ wrote:
    Z takim zasobem wiedzy polecam serwis car audio .
  • #10
    Madmix
    Level 8  
    Słuchaj, nie każdy zna się na każdej marce auta... jest to mój pierwszy peugeot (od 3 dni) i nigdy jakoś się nie interesowałem tymi autami. Jeżeli miałbym jakieś pojęcie o elektryce pojazdu to pewnie bym to naprawił a nie pytał na forum więc nie rozumiem jakiego zasobu wiedzy oczekujesz. Napisałem temat licząc na pomoc a nie odsyłanie do serwisu ponieważ gdybym chciał jechać do serwisu to bym raczej nie zakładał tego tematu.

    Jeżeli masz jakieś pomysły i wiesz w czym może być problem to bardzo cię proszę o podzielenie się twoją wiedzą.
  • #11
    SZYMON BYDGOSZCZ
    Level 38  
    Madmix wrote:
    Jeżeli miałbym jakieś pojęcie o elektryce pojazdu to pewnie bym to naprawił a nie pytał na forum


    SZYMON BYDGOSZCZ wrote:
    Z takim zasobem wiedzy polecam serwis car audio .
  • #12
    Madmix
    Level 8  
    SZYMON BYDGOSZCZ wrote:
    Madmix wrote:
    Jeżeli miałbym jakieś pojęcie o elektryce pojazdu to pewnie bym to naprawił a nie pytał na forum


    SZYMON BYDGOSZCZ wrote:
    Z takim zasobem wiedzy polecam serwis car audio .

    Idąc twoim tokiem rozumowania.
    RadiaSamochodowe Początkujący

    Nie rób spacji przed znakami interpunkcyjnymi.
  • Helpful post
    #13
    SZYMON BYDGOSZCZ
    Level 38  
    Zamień UB+ z KL15 i po problemie.
  • #14
    Madmix
    Level 8  
    SZYMON BYDGOSZCZ wrote:
    Zamień UB+ z KL15 i po problemie.


    Zamieniłem i pomogło, dzięki za pomoc.