Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daf cf - odpala a po dodaniu gazu gaśnie.

scania143 15 Sty 2014 19:16 1959 9
  • #1 15 Sty 2014 19:16
    scania143
    Poziom 6  

    Witam mam dafa cf z 2001 roku z silnikiem 360km i mam taki problem, wymieniłem w nim filtr paliwa odpaliłem go i chodził, potem stał chwile na warsztacie i chciałem go zapalić i już nie chciał. Odpowietrzyłem go i zapalił i na wolnych obrotach chodzi ale dodając mu gazu tak do 2000 obrotów i jak puszcze gaz on gaśnie i się zapowietrza, paliwo podczas odpowietrzania cały czas ucieka powrotem a wymieniłem już podstawę filtra zaworek w podstawie i zawór na listwie w kształcie litery T i dalej to samo się dzieje. Mam pytanie co może mu być że paliwo ucieka cały czas powrotem ??

    0 9
  • #2 15 Sty 2014 21:23
    krisbrumm
    Specjalista - DAF Trucks

    Cofnij się do etapu wymiany filtra paliwa, a po którym to zaczął się defekt i zapowietrzanie.
    Jeżeli to nie wymiana filtra miała wpływ na zapowietrzanie, to czy zapowietrzał się przed wymianą filtra ? Jeżeli nie - to odpowiedź jest w tym, co zrobiłeś a od którego to momentu zaczął szwankować !
    Jaki jest silnik w tym dafie ? XE ?

    0
  • #3 15 Sty 2014 21:50
    scania143
    Poziom 6  

    Wcześniej nigdy nic się takiego nie działo, nie zapowietrzał się ale po wymianie filtra on chodził tylko potem były wykonywane inne remonty przy nim i coś mu się stało i nie zapalił a jak zapalił to gasł po dodaniu gazu i się zapowietrzał. i już nie wiem gdzie szukać przyczyny skoro wszystko jest nowe pozakładane zaworki, zawór na listwie podstawa filtra a układ paliwowy jest na 100% szczelny.

    0
  • #4 15 Sty 2014 22:18
    krisbrumm
    Specjalista - DAF Trucks

    a co za "inne remonty " były przy nim wykonywane???

    0
  • #5 15 Sty 2014 22:27
    scania143
    Poziom 6  

    sprężarka powietrza, zaciski tarcze i klocki, osuszacz wymieniony i tyle.

    0
  • #6 15 Sty 2014 22:45
    saron22
    Specjalista - Samochody Ciężarowe

    Podczas wymiany sprężarki nie była odkręcana armatura paliwowa?? Czasem pompka zasilająca nie ma napędu ze sprężarki tak jak w Scania czy Man TGA??

    0
  • #7 15 Sty 2014 23:02
    krisbrumm
    Specjalista - DAF Trucks

    A przewody paliwowe nie były z jakiegokolwiek powodu rozłączane ?
    Napompuj zbiornik paliwa ciśnieniem do 2 barów i patrz, czy nie wycieka paliwo z któregoś połączenia przewodów.

    0
  • #8 16 Sty 2014 09:40
    scania143
    Poziom 6  

    Sprężarka nie napędza tak jak w Scania czy MAN. Powietrze było już wpuszczone do zbiornika, zrobione ciśnienie układ jest szczelny, a to nic nie dało, paliwo dalej ucieka powrotem. A czy pompka mechaniczna ma coś wspólnego z przelewem?

    1
  • #9 01 Mar 2014 22:37
    marian11@
    Poziom 20  

    krisbrumm napisał:
    Cofnij się do etapu wymiany filtra paliwa

    Kolega wyzej napisal.
    Wymien filtr paliwa najlepiej na orginalny i problem zginie.
    Pozdrawiam

    1
  • #10 23 Paź 2016 21:28
    scania143
    Poziom 6  

    Wina była podstawa filtra paliwa wymieniłem na nowa i błąd zniknął

    0