Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka ARISTON MB40D2NFE - problem!

JacekOs 29 Mar 2005 20:14 12950 15
  • #1 29 Mar 2005 20:14
    JacekOs
    Poziom 10  

    Problem z tą chłodziarko-zamrażarką jest taki, że pracuje nonstop, temperatura w zamrażarce -8 st, w chłodziarce +7. Serwisant był już trzy razy, wymieniał czynnik chłodzący po każdym zabiegu pracuje dobrze przez dwa , trzy tygodnie dopuki parownik nie zarośnie lodem. Tego lodu jest bardzo dużo, nie wiem czy tak powinno być i nie wiem o co wogóle w tym wszystkim chodzi, nie znam się na tym sprzęcie. Może ktoś mi udzieli odpowiedzi na pytanie co jest z tą lodówką?

    0 15
  • #2 29 Mar 2005 20:39
    skryn
    Admin grupy AGD

    Dużo lodu, czy szronu? Na którym parowniku- chłodziarki, czy zamrażarki?

    0
  • #3 29 Mar 2005 20:58
    JacekOs
    Poziom 10  

    To jest szron ale gruba warstwa na parowniku zamrażarki. Parownik w tej lodówce jest tylko jeden bo jest bez szronowa

    0
  • #4 29 Mar 2005 21:10
    112828
    Użytkownik usunął konto  
  • #5 29 Mar 2005 21:17
    Łukasz B
    Poziom 15  

    Jeżeli to jest lodówka z jednym parownikiem tzw no frost i do chłodziarki jest tylko nawiew zimnego powietrza to prawdopodobnie jest problem z odszranianiem parownika. Cykl odszraniania jest sterowany z elektroniki lub zegara i to może być uszkodzone lub są tam grzalki i one mogły się spalić. Gdy się zrobi dużo lodu nie ma wymiany powietrza i słabo chłodzi.

    Dodano po 3 [minuty]:

    Jeżeli to jest lodówka z jednym parownikiem tzw no frost i do chłodziarki jest tylko nawiew zimnego powietrza to prawdopodobnie jest problem z odszranianiem parownika. Cykl odszraniania jest sterowany z elektroniki lub zegara i to może być uszkodzone lub są tam grzalki i one mogły się spalić. Gdy się zrobi dużo lodu nie ma wymiany powietrza i słabo chłodzi.

    0
  • #6 29 Mar 2005 21:20
    skryn
    Admin grupy AGD

    To gdzieś jest coś zatkane (zalodzone), brak cyrkulacji. Spróbuj wyłączyć sprzęt na dłuższy czas (doba). Potem włącz, powinno pomóc, ale problem może się powtarzać.
    Rzczej nie jest to wina układu chłodniczego typu: blokada, nieszczelność, słaba sprężarka. Trudno coś na odległość poradzić, nie widząc sprzętu (problemowego- bo i tak nowy zobaczyłem w necie).
    Niech pan serwisant dokładnie poogląda.
    Pozdrawiam.

    -1
  • #7 29 Mar 2005 21:34
    JacekOs
    Poziom 10  

    Już prubowałem wyłączyć ale to nic nie dało. Parownik jest przysłonięty plastikową obudową z kratkami z przodu. Dopuki nie ma lodu tylko lekki szron na parowniku to wszystko jest dobrze niestety w tej chwili otwory są zatkane lodem i nie ma cyrkulacji powietrza. Ja przypuszczam, że tu chodzi o rozmrażanie parownika ale jak to dokładnie działa to niestety nie wiem a serwisant nic nie mówił o grzałce.

    0
  • #8 29 Mar 2005 21:46
    Łukasz B
    Poziom 15  

    Działa to na zasadzie że co kilka godzin wyłącza się sprężarka a włącza się grzałka na parowniku aby szybko usunąć lód po czym włącza się spręzarka.

    0
  • #9 29 Mar 2005 21:52
    JacekOs
    Poziom 10  

    dzięki za odpowiedzi, już dzwoniłem po servis, przyjdą jutro przed południem. Z obecną moją wiedzą to raczej oni będą mieli problem!

    0
  • #10 30 Mar 2005 01:52
    elektryk2000
    Specjalista urządzeń chłodniczych

    JacekOs napisał:
    dzięki za odpowiedzi, już dzwoniłem po servis, przyjdą jutro przed południem. Z obecną moją wiedzą to raczej oni będą mieli problem!

    Masz szczescie ze jest na gwarancji, teraz moga wymieniac do woli: sterownik, termostaty/termistory, grzalke... Gdyby byla po gwarancji nie bylaby taka prosta sprawa, naprawy NO-FROST-ów sa bardzo niewdzieczne i chyba nikt z serwisantow ich nie lubi... Wymagaja nieraz duzo czasu przy diagnozowaniu. Stad z reguly wieksze ceny za naprawy (nie mowie o "zwyczajnym" napelnianiu czy wymianie sprezarki - tu nie ma roznicy).

    Zastanawiam sie tylko nad tym "Serwisant był już trzy razy, wymieniał czynnik chłodzący po każdym zabiegu pracuje dobrze przez dwa , trzy tygodnie"
    Wg mnie to wskazuje raczej nie na problem z odszranianiem parownika!!! (ale nie wykluczam). Gdyby tak bylo parownik zablokowalby sie calkowicie po maksymalnie 2 dniach! A tutaj dziala 2, 3 tygodnie... Moglbym uwierzyc w nieszczelnosc parownika w tym przypadku. Tym bardziej ze kiedys w NO-FROSTACH wysiadaly glownie sprezarki i timery. I to po kilkunastu latach. Teraz robia takie parowniki ze o d... je rozbić.
    Pozdrawiam

    0
  • #11 30 Mar 2005 08:48
    dodge1739
    Poziom 12  

    sprawdz grzlke i termostar odmrarzania

    0
  • #12 30 Mar 2005 17:35
    jpserwis
    Specjalista AGD

    Najlepiej zdjąć osłonę z parownika i zobaczyć czy jest cały oszroniony. Jeżeli tak to nie jest problem gazu tylko brak odszraniania. Napisz czy tam jest mechaniczny timer czy elektronika, bo nie pamiętam tego modelu. Jeżeli mechaniczny to wystarczy przestawić na grzanie i sprawdzić czy idą grzałki oraz czy wychodzi z odszraniania. W elektronicznych może być uszkodzony termistor parownika - sprawdź omomierzem

    [size=9][color=#999999]Dodano po 3 [minuty]:[/color][/size]

    Ciekawe, że jak "serwisant" nie wie co jest nie tak to wymienia bednemu klientowi gaz w lodówce. Przy no-frost trzeba trochę posiedzieć dlatego często są brane na warsztat

    0
  • #13 30 Mar 2005 19:37
    skryn
    Admin grupy AGD

    jpserwis napisał:

    Ciekawe, że jak "serwisant" nie wie co jest nie tak to wymienia bednemu klientowi gaz w lodówce. Przy no-frost trzeba trochę posiedzieć dlatego często są brane na warsztat


    Ja nad takimi nawet się nie zastanawiam, tylko "pod pachę" i na WARSZTAT.
    I na spokojnie można wtedy przeanalizować problem, ale nie u klienta w domu. Oczywiście wskazówki od klienta są często przydatne... (co, jak, kiedy itd.)
    Pozdrawiam.

    0
  • #14 12 Cze 2005 12:10
    jarqw
    Poziom 10  

    Ja miałem ten sam problem i to nie było nic z tego co tu opisujecie poprostu lodówka się rozszczelniła w środku i dlatego po załadowaniu nowego gazu przez tydzień działa dobrze a potm jak już gaz ucieknie to chodzi nonstop bo nie może dochłodzić. dopiero drugi serwisant to wykrył :'). Przyjecghali i wymienili mi chłodziarko-zamrażarkę na nową.

    0
  • #15 12 Cze 2005 13:06
    112828
    Użytkownik usunął konto  
  • #16 16 Lis 2005 09:01
    JacekOs
    Poziom 10  

    Przepraszam, że tak długo nie pisałem ale nie było mnie w kraju. Cały problem tej lodówki polegał na uszkodzonym termostacie umieszczonym w obudowie zamrażarki. "Fachowcy" z serwisu nie brali tego w ogóle pod uwagę. Chcieli zabrać ją na warsztat, ale kiedy powiedziałem, że muszą ją sami znieść i wnieść na 2 piętro, zrezygnowali i robili przez dwa dni w domu. Kiedy już sprawdzili wszystko zabrali się za ten ch... termostat i to pomogło. od tego czasu nie mam z nią żadnych kłopotów. Dziękuję za wszystkie podpowiedzi. Uważam temat za zamknięty.

    1