Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z pomp± C.O. LFP LESZNO GRUNDFOS POR 25-40A - zapowietrzenie...

smerfix 17 Jan 2014 14:54 10194 21
  • #1
    smerfix
    Level 9  
    Witam.
    Mam problem z pomp± C.O. LFP LESZNO GRUNDFOS POR 25-40A. Mianowicie nie mogę jej odpowietrzyć. Musiałem wyczy¶cić filtr znajduj±cy się przed ni±, dolałem wody i odkręciłem odpowietrznik. Z pompy wydobywa się dĽwięk przelewania wody. Czytałem już wiele informacji na temat odpowietrzenia oraz ogl±dałem filmy na youtube, robię dokładnie to co trzeba a nadal pompa jest zapowietrzona. Czy kto¶ może co¶ doradzić?
  • #2
    tomjed
    Level 28  
    E, sama z siebie się nie zapowietrzy. Musi być jaki¶ bł±d. Instalacja jaka¶ nowa? Może jakie¶ zdjęcia jak to wygl±da?
  • #3
    smerfix
    Level 9  
    Sama z siebie nie, ale przez to, że czy¶ciłem filtr. Instalacja jest stara, ale do tej pory nie sprawiała kłopotów. Jak naładuje telefon to zrobię zdjęcie, ale to zwykła stara instalacja grawitacyjna z dołożon± pompk± na powrocie.
  • #4
    Przemo9826
    VIP Meritorious for electroda.pl
    Rozpal, poczekaj niech grawitacja zadziała. Przednia ¶ruba ponoć odpowietrznikiem jest, odkręć poczekaj aż woda poleci. Jak to nie pomoże to gdzie¶ co¶ sknociłe¶.
  • #5
    User removed account
    User removed account  
  • #6
    smerfix
    Level 9  
    Zawory przed i za pomp± s± otwarte. Zauważyłem, że gdy odpowietrzam pompę t± duż± ¶rub± to przez chwilę wydaje się, że wszystko jest dobrze, ale potem wraca dĽwięk przelewanej wody.
    Czy możliwe jest, że przez wyczyszczenie filtra poprawiła się wydajno¶ć pompy i gdzie¶ pobiera ona "lewe" powietrze? Co prawda nigdzie nie zauważyłem, żeby co¶ przeciekało, ale instalacja ma 20 lat, więc nigdy nic nie wiadomo.
  • #7
    saskia
    Level 39  
    Je¶li pompa jest zamontowana na powrocie, to musisz sprawdzić, czy wszelkie odpowietrzniki, zwłaszcza automatyczne s± zakręcone, bo głównie przez nieszczelne nakrętki odpowietrzników automatycznych pompa zasysa powietrze.
  • #8
    zimny8
    Level 33  
    Pompa na powrocie (wpycha wodę do pieca) w układzie grawitacyjnym zapowietrzona? Przecież tam wszędzie powinna być woda, aż do poziomu ostatniego/najwyżej położonego punktu/grzejnika.
    Chyba że masz j± zamontowan± w poziomie równolegle (jak bocznik) "nad" zaworem?.
  • #9
    smerfix
    Level 9  
    Pompa zamontowana jest równolegle do poziomu rury z obiegu grawitacyjnego. Je¶li słychać przelewaj±c± się wodę w pompie ¶wiadczy to o zapowietrzeniu prawda? Czy może uszkodzeniu? Chociaż dziwne, żeby się uszkodziła przy czyszczeniu filtra.
  • #10
    zimny8
    Level 33  
    Instalacja w pełni zalana, czy słychać pracuj±cy silnik pompy?
    Masz zawory odcinaj±ce pompę? Więc możesz w minutę wymontować obejrzeć sprawdzić.
    Zrób jednak zdjęcie.
  • #11
    User removed account
    User removed account  
  • #13
    smerfix
    Level 9  
    Instalacja zalana, silnik pracuje. Przy odkręceniu ¶ruby do odpowietrzania po wł±czeniu widać, że silnik się kręci.
    Nie wykluczam, że jest zużyta, ale do przedwczoraj działała dobrze, a po wyczyszczeniu filtra nagle zaczęła wydawać takie dĽwięki.
  • #14
    saskia
    Level 39  
    Zdjęcia, zdjęcia i jeszcze raz zdjęcia, zwłaszcza orurowania w obrębie pompy.
  • #15
    smerfix
    Level 9  
    Problem z pomp± C.O. LFP LESZNO GRUNDFOS POR 25-40A - zapowietrzenie... Problem z pomp± C.O. LFP LESZNO GRUNDFOS POR 25-40A - zapowietrzenie...
    Proszę oto zdjęcia.
  • #16
    User removed account
    User removed account  
  • #17
    smerfix
    Level 9  
    Wiem, że powinno być odwrotnie. Teraz po prostu nie wł±czam pompy i działa grawitacja.
  • #18
    saskia
    Level 39  
    Jak grawitacja działa, to po kiego grzyba ci tam ta pompa, masz za mały pobór energii elektrycznej i boisz się kar umownych, czy za dużo kasy?
  • #19
    smerfix
    Level 9  
    Grawitacja działa jako tako. Mam stare grzejniki żeliwne i s± one ciepłe tylko u góry przy ł±czeniu się żeberek ze sob±, reszta jest zimna. Przy pracuj±cej pompie całe były gor±ce. A przez to, że grzej± teraz tylko w górnej czę¶ci w domu jest zimno.
  • #20
    bawiboj
    Level 10  
    Mam identycznie ułożon± pompę i zawsze przy czyszczeniu filtra słychać przelewanie wody, które po 3-4 dniach ustaje.W zasadzie te pompy powinny być montowane silnik pionowo, przy poziomym niema możliwo¶ci całkowitego odpowietrzenia pompy. Proponuję wł±czyć i poczekać lub zmienić położenie na pionowe. Jednak gwinty przy kołnierzu mog± być słabe, trzeba ostrożno¶ci przy skręcaniu
  • #21
    User removed account
    User removed account  
  • #22
    bawiboj
    Level 10  
    W
    ojdyr wrote:
    producent dopuszcza tylko poziome ułożenia silnika
    ojdyr ma w zupełno¶ci rację co do ułożenia silnika i wyłapał mój duży bł±d. Tego typu pompy lepiej pracuj± przy pionowym kierunku przepływu choć producent dopuszcza pracę w poziomie. Przepraszam za bł±d