Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Windows 7 Ultimate 64-bit - użycie procesora 100 procent

sirraven3 18 Jan 2014 15:28 11556 12
Computer Controls
  • #1
    sirraven3
    Level 8  
    Tak więc, po włączeniu komputera bez uruchomionego żadnego programu zużycie procesora wynosi 100 procent. po chwili jak nie ruszam myszką spada do 75%. Tak czy inaczej wszystko się przycina, wolno chodzi. Filmiki na yt zacinają się ciągle w najniższej jakości. Komputer był formatowany jakieś niecałe 2 miesiące temu. Widziałem podobne tematy na forum, ale nie pomogły.

    Code: text
    Log in, to see the code
  • Computer Controls
  • #3
    sirraven3
    Level 8  
    Teraz jak komputer pochodził parę godzin to się trochę uspokoił i z samą przeglądarką+ jedna zakładka jest 60%, tak czy inaczej to wciąż o wiele za dużo i przy innych czynnościach dale jest to samo, jak i skoki są ogromne

    Windows 7 Ultimate 64-bit - użycie procesora 100 procent
  • Computer Controls
  • #4
    Kolobos
    IT specialist
    > odznacz - Pokaż procesy wszystkich użytkowników.

    Nie odznacz, tylko zaznacz.

    Daj nowy screen. Zamieść go poprawnie! https://www.elektroda.pl/rtvforum/topic2053101.html

    Użyj AdwCleaner, opcja Szukaj i Usuń. http://www.bleepingcomputer.com/download/adwcleaner/
    Daj oba logi z OTL w załączniku, dodatkowo przed skanowaniem zaznacz: lop, purity, wszyscy użytkownicy. http://www.bleepingcomputer.com/download/otl/
  • #6
    Kolobos
    IT specialist
    Tylko Chrome obciąża procesor. Wyłącz rozszerzenia:
    Kaspersky URL Advisor
    Blokada zawarto\u015Bci
    Arcane Legends

    Odinstaluj bezużyteczny HiJackThis.

    Wykonaj skrypt w OTL:

    :OTL
    [2014-01-19 01:53:39 | 000,000,000 | ---D | C] -- C:\AdwCleaner
    [2013-12-24 20:15:55 | 000,000,000 | ---D | C] -- C:\Users\Raven\.android
    [2013-12-24 20:15:53 | 000,000,000 | ---D | C] -- C:\Users\Raven\AppData\Local\cache
  • #7
    sirraven3
    Level 8  
    W rozszerzeniach miałem tylko URL adviser, który był wyłączony. Wykonałem skrypt. Dalej przy włączeniu pojedynczego filmiku użycie procesora 100 procent.
  • #9
    Kolobos
    IT specialist
    Masz podane na screenie MS Antimalware.
  • #10
    mudzin933
    Level 9  
    Czyli co przy każdym włączeniu komputer przez 10min ma "dochodzić do siebie" bo windows defender skanuje ?
  • #11
    sirraven3
    Level 8  
    Nikt nie wie co może byc powodem? jest tylko gorzej, teraz już nie tylko z chrome włączonym, normalnie przy wyłączonych wszystkich programach użycie procesora wynosi 70+ procent. Komputer skanowałem, nie ma żadnych wirusów. Programem kaspersky. Zaktualizowałem także wszystkie sterowniki
    Daje nowego screena menedżera z wyłączonym chromem

    Windows 7 Ultimate 64-bit - użycie procesora 100 procent

    zapomniałem zamknąć skype, jednak po zamknięciu go nic się nie zmienia.
  • #12
    Kolobos
    IT specialist
    :arrow: mudzin933
    Mozliwe, nie uzywam MS AM, wiec nie wiem. Odinstaluj go na razie lub wylacz i sprawdz czy to rozwiaze problem.

    :arrow: sirraven3
    Daj screen z Process Explorer.
    Zrob skan przy pomocy HdTune (nie pro) i daj screen z pierwszej zakladki zrobiony po przeskanowaniu.
  • #13
    sirraven3
    Level 8  
    Screeny z wyżej wymienionych programów


    Windows 7 Ultimate 64-bit - użycie procesora 100 procent Windows 7 Ultimate 64-bit - użycie procesora 100 procent