Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OPEL ASTRA H brak kontrolki świateł pozycyjnych, brak świateł przeciwmgielnych

18 Sty 2014 16:13 5874 7
  • Poziom 2  
    Witam Szanownych Forumowiczów,

    Problem dotyczy ASTRY H, HB, 2006, benzyna.

    Co może być przyczyną, że przy:
    a) włączonym zapłonie ale nie odpalonym silniku lub
    b) przy odpalonym silniku

    a) automatycznie włączają się światła mijania (nawet w pozycji 0 lub pozycyjne)
    b) nie świeci się kontrolka świateł zewnętrznych (pozycyjne/mijania)
    c) nie można włączyć świateł przeciwmgielnych (oczywiście po ustawieniu przełącznika na zespole wyłączników świateł w pozycji pozycyjne lub mijania).

    Problem pojawił się po tym jak chciałem sprawdzić, czy posiadam czujnik sprzęgła + przewód do podłączenia tempomatu. Aby to zweryfikować musiałem wymontować zespół wyłączników świateł. Jedyną rzecz jaką zrobiłem niezgodnie z instrukcją to odłączyłem tylko z akumulatora -, zapomniałem o +.

    Nigdy nie miałem świateł w trybie do jazdy dziennej. Tak jak automatyczne włączanie się świateł mijania nie jest problemem to już problemem jest brak świateł przeciwmgielnych.
    Sprawdziłem bezpieczniki, są OK.

    Z góry przepraszam jeżeli temat został już wcześniej opisany, niestety ja nie znalazłem odpowiedzi na nurtujący mnie problem.

    Dziękuję za każdą informację.
  • Poziom 11  
    Wg mnie pochrzaniłeś coś przy włączniku zespolonym. Odłącz i sprawdź.
  • Poziom 2  
    Nic nie robiłem przy włączniku zespolonym (manetka kierunkowskazu bez tempomatu).
    Wszystkie funkcje manetki kierunkowskazu działają.
    Jak dla mnie nie reaguje zespół wyłączników świateł.
  • Poziom 11  
    Poeta miał na myśli wyłącznik świateł. Coś się musiało tam pochrzanić.
  • Poziom 2  
    Sprawdziłem, że jak wyciągnę (odłączę od wiązki) wyłącznik świateł to samochód zachowuje się jak opisałem wcześniej. Zastanawiam się, czy to samochód przeszedł w jakiś tryb, czy wyłącznik świateł PADŁ, czy może faktycznie jak pisze DEGGIAL "coś się musiało tam pochrzanić". Czy można jakoś sprawdzić czy wyłącznik świateł jeszcze działa ?
  • Poziom 23  
    Przełącznik świateł jest na can'ie, za bardzo nic tam nie sprawdzisz. Możliwe, że od tego kombinowania z klemą padła elektronika w przełączniku, jedź na tech'a, op-coma lub kupuj op-coma chińczyka, zwróci się szybko w tym samochodzie :)
  • Poziom 11  
    To jest brat bliźniak Zafiry A po lifcie a tam jak dobrze pamiętam światła nie były na CAN'ie. Po 2007 w B raczej na pewno.
  • Poziom 2  
    DZIAŁA!
    Pomogła jazda samochodem (ok. 40 km, z kilkoma postojami po drodze) i ponowne odłączenie AKU na chwilkę :) (1min).
    Wczorajsze próby odłączenia AKU na nawet 1h nie pomogły.

    Złośliwość rzeczy martwych :)

    DZIĘKUJĘ WAM ZA SUGESTIE !!!