Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Galant EA5A 6A13 - Mitsubishi Galant V6 słabe ładowanie

focus30 21 Sty 2014 10:30 2208 1
  • #1 21 Sty 2014 10:30
    focus30
    Poziom 13  

    Cześć,

    Galant 2,5V6 z silnikiem z 2000roku. Alternator 100A
    Użytkowany codziennie na odcinku 25km. W aucie zainstalowane jest ogrzewanie postojowe użytkowane tak samo codziennie.
    Przy temp powyżej 0-10C na około 10-15 min, poniżej zera ok 25min.
    Od jakiegoś czasu z rana coraz gorzej kręcił rozrusznikiem, ale odpalał. Przedwoczraj sterownik webasto wyłączył ogrzewanie przez zbyt niskie napięcie.
    Pobór prądu na postoju 80-100mA- w zależności od zasięgu sterownika GSM. Jest duży, ale jest sporo odbiorników i przy codziennej jeździe raczej nie powinien mieć znaczenia.

    No i rzeczywiście akumulator był niedoładowany. Pytanie czy miał prawo być niedoładowany? Teoretycznie nie powinien- choć przebiegi dzienne nie są za duże.
    Napięcie ładowania nie daje mi spokoju. Rok temu zmieniłem aku na Yuasę 72Ah. Poprzednik bosch silver padł po 2,5 roku- bardzo krótko. Poprzedniej zimy ogrzewanie nie było używane, a mimo to akumulator pozostawał niedoładowany.

    Napięcie ładowania nie przekracza 14,2V. Ale na niskich obrotach spada. Kiedy auto stoi na D, są zapalone światła, włączona dmuchawa, to ładowania praktycznie nie ma-12,8V. Jak włączę jeszcze ogrzewanie tylnej szyby to jest jeszcze gorzej. W zeszłym roku jak padł bosch, próbowałem poprawić sytuację. Zmieniłem rolkę alternatora na trochę mniejszą, dzięki temu obroty alternatora są wyższe i jest lepiej niż było- jednak według mnie wciąż nieprawidłowo, bo poprawiło to tylko sytuację na postoju.

    Sytuacja się poprawia po wypięciu kostki od alternatora podczas pracy silnika- wtedy ładowanie jest, ale aż za wysokie bo dochodzi do 15,2V. Po zapięciu tylko terminalu S jest tak samo, z tą różnicą, że można auto odpalić i jest wzbudzany alternator. Dla testów żona zrobiła trasę do pracy i z powrotem na jeszcze niedoładowanym akumulatorze i okazało się, że sytuacja sie poprawiła. Wczoraj napięcie na aku było wyższe niż dnia poprzedniego. Zatem alternator nie dość że uzupełnił zużyty prąd na rozruch i ładowanie, a nawet doładował akumulator.

    Zatem sam alternator i regulator mają potenciał i mogą doładować akumualtor jak należy. Jednak ładowanie na tym poziomie jest za wysokie (chociaż service manual podaje zakres 14,1-15,4 przy temp -20C).
    Co ciekawe, sprawdziłem w innych galantach i ładowanie jest tak samo nędzne. Jeśli ktoś robi większe przebiegi to jest ok. Ale dodatkowy pobór prądu na postoju i ogrzewanie, sprawiają że jest już słabo.

    Jak można poprawić sytuację? Czy mała ingerencja w sprzężenie zwrotne mogłaby poprawić sytuację?
    Gdybym zbił napięcie na terminalu S o jakieś 0,5V to może regulator by dawał większe napięcie?
    Pytanie czy przez terminal S płynie duży prąd? Czy np dioda prostownicza 10A zdałyby egzamin? Wtedy sprzężenie zwrotne byłoby niższe o te 0,5V.

    0 1
  • #2 22 Sty 2014 00:16
    focus30
    Poziom 13  

    Odpowiadając na moje pytanie. Manipulacja sprzężeniem zwrotnym zgodnie z oczekiwaniem podniosła napięcie ładowania o spadek na diodzie. Zobaczymy czy teraz aku będzie doładowany

    0