Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czas grzania bojlera z pojedynczą wężownicą.

23 Sty 2014 00:23 11793 37
  • #1 23 Sty 2014 00:23
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #3 23 Sty 2014 01:08
    sigwa18
    Poziom 28  

    Ma wpływać gorąca a wypływać przynajmniej chłodniejsza

    0
  • Pomocny post
    #4 23 Sty 2014 05:21
    W0jtek92
    Poziom 36  

    Witam Kolego. Ja mam bojler 80 l z pojedynczą wężownicą oraz kocioł węglowy C.O w układzie otwartym. Przy temperaturze na kotle 60 st. C. Bojler ten przy pomocy pompy nagrzewa mi się do temperatury około 50 st. C. W czasie około 1 godziny. Przy wyższej temp. Na kotle nagrzewa się szybciej to tej temperatury. Więc kolego Jeżykowski u Ciebie coś jest nie halo na moje oko. A jaki masz kocioł? jaka moc itd?

    1
  • Pomocny post
    #5 23 Sty 2014 07:57
    jack63
    Poziom 42  

    Jaka twardość wody?
    Ile lat ma bojler?
    Swoją drogą wężownica tego zasobnika to porażka. :cry:
    6.6 kW przy (70/10/45). Następny w szeregu (140l) ma 12.5 kW.
    Sprawdź przepływ. Wbrew pozorom może być za ...duży.

    Ja mam pionowy 300l z dwoma wężownicami. Górna, kotłowa ma wyjście ok 1/3 wysokości zbiornika licząc od góry. Czyli "obejmuje"jakieś 80 l. Podgrzanie o 10 oC (37-47, taki układ regulacji) kotłem 12kW z ograniczoną mocą do ok 8kW i pompą na II biegu zajmuje ok 10 minut. ale wężownica ma (wg. katalogu) moc 41kW (80/10/45).
    Kocioł "rozgrzewa" się do ok 68 oC.

    0
  • #6 23 Sty 2014 12:25
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #7 23 Sty 2014 20:48
    stano15
    Poziom 13  

    A kiedy czyściłeś ten bojler? Oczywiście od wewnątrz.

    0
  • Pomocny post
    #8 23 Sty 2014 21:10
    saskia
    Poziom 38  

    Zrob fotki podlaczenia.

    1
  • #9 23 Sty 2014 22:17
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #10 23 Sty 2014 22:42
    mitsurugi
    Poziom 24  

    Ja mam u siebie zasobnik Galmet 200l z pojedynczą wężownicą i po wskazaniu termometru zamontowanego oryginalnie widzę za mój piec (Galmet 25kW) potrzebuje ok 30 minut aby zagrzać 200l wody użytkowej o detla t 30 stopni. Więc skoro piszesz o ośmiu godzinach to faktycznie jest coś "nie hallo".

    0
  • Pomocny post
    #11 23 Sty 2014 23:35
    mirrzo

    Moderator na urlopie...

    Jerzykowski napisał:
    Bojler grzał tak od nowości więc czyszczenie nic nie da. Czas grzania bojlera z pojedynczą wężownicą.

    Zamontuj odpowietrzenie rury zasilającej CO do bojlera, a problem zniknie.

    0
  • #12 24 Sty 2014 00:27
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #13 24 Sty 2014 08:16
    mirrzo

    Moderator na urlopie...

    Jerzykowski napisał:
    Przepływ wody grzewczej jest raczej dobry bo wpływa i wypływa gorąca.

    Zatem wężownica może być za krótka, skoro nie wychładza się w niej woda po przejściu przez wymiennik.

    0
  • Pomocny post
    #14 24 Sty 2014 10:15
    jack63
    Poziom 42  

    mirrzo napisał:
    Zatem wężownica może być za krótka, skoro nie wychładza się w niej woda po przejściu przez wymiennik.


    Lub zakamieniona. Po pięciu latach trzeba zrobić przegląd. :D

    Jednak
    Jerzykowski napisał:
    Bojler grzał tak od nowości więc czyszczenie nic nie da.


    Czyli było i jest do d..
    Brak różnicy temperatur miedzy wejściem a wyjściem świadczy o:
    1. Małej mocy wymiennika (jak pisał mirrzo).
    2. Zbyt dużym przepływie w stosunku do tej małej mocy.

    Pasowało by zrobić porządne pomiary termometrem z sondą. Ja wykorzystywałem do tego
    sondę temp. CWU i odczytywałem na wyświetlaczu kotła. :D

    Ściągnąłem i dokładnie przeczytałem instrukcję Galmetu do tych podgrzewaczy.
    Są dwie wersje wykonania. Z jednym "U" (6.6 kW przy (70/10/45) ) i z dwoma "U" (12.5kW). Ty masz pewnie jedno "U" czyli kawałek rury 5/4" wygięty w U.
    Jak dla mnie to zupełna porażka i nie ma prawa zapewnić komfortu używania CWU.
    Zbyt mała moc wymiennika!!! W twojej sytuacji (niska jak na kocioł węglowy temp zasilania) okazuje się że moc wymiennika jest mniejsza od 2kW - moc grzałki elektrycznej.
    Jest logiczne bo te 6.6kW jest dostępne tylko w idealnych (nierealnych!) warunkach.
    Przecież szanse na 10 oC CWU są niewielkie. Temperatura CWU rośnie a moc wężownicy maleje. Czas grzania wydłuża się w sposób nie do przyjęcia.

    0
  • Pomocny post
    #15 24 Sty 2014 11:43
    saskia
    Poziom 38  

    Sadzę, że problemem jest powietrze w wężownicy.
    Już samo podłączenie rura 1" daje od miejsca podłączenia do połowy wężownicy poduszkę powietrzną, co w rezultacie skutkuje zmniejszeniem powierzchni wymiany ciepła.

    Tak jak kol. mirrzo pisał, odpowietrzenie wężownicy na zasilaniu i to tuż przed wężownicą.
    Najlepiej byłoby bezpośrednio na końcówkę bojlera nakręcić trójnik, a na nim odpowietrznik.
    Dobrze byłoby przy okazji sprawdzić wypoziomowanie bojlera, bo poduszka powietrzna może być też w dolnej części wężownicy.

    0
  • #16 24 Sty 2014 11:57
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #17 24 Sty 2014 12:06
    saskia
    Poziom 38  

    Z boilerami to roznie bywa, moze byc obnizona wezownica (zle wspawana), moze byc roznica w grubosci pianki izolacyjnej, lub uszkodzona poziomica. :-)

    0
  • Pomocny post
    #18 24 Sty 2014 12:31
    jack63
    Poziom 42  

    Jerzykowski napisał:
    Ale nie mam jak zmierzyć, moim termometrem jest ręka.

    To skąd wiedziałeś że:
    Jerzykowski napisał:
    Przy temperaturze na kotle 60°C czas jego nagrzania to około 8 godzin.

    Mierzenie ręka temp. powyżej 50 oC dośc że nie miarodajne to jest bolesne .... :D

    Trop mirrzo rozwinięty przez saskia jest bardzo prawdopodobny. Trójnika teraz nie zamontujesz ale może malutki odpowietrznik nieautomatyczny zmieściłby się między zaworem a króćcem bojlera???
    A może wystarczy przechylić bojler minimalnie aby wlot był troszkę wyżej niż U wężownicy?
    Może da się trochę naciągnąć rury? :D

    0
  • #19 24 Sty 2014 12:39
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #20 24 Sty 2014 21:33
    mirrzo

    Moderator na urlopie...

    Mam inne rozwiązanie. Zdemontuj boler, a przy tej okazji wyczyść go wewnątrz, wymień anodę i wykonaj inne zabiegi "higieniczne".
    Potem zamontuj go obracając "do góry nogami" Niestety, będziesz musiał przerobić podejścia wody zimnej i ciepłej. Możesz też wmontować trójnik z odpowietrznikiem, jak napisał saskia.

    0
  • #21 25 Sty 2014 16:02
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #22 25 Sty 2014 16:03
    stano15
    Poziom 13  

    Jerzykowski napisał:
    Bojler grzał tak od nowości więc czyszczenie nic nie da.

    A próbowałeś chociaż czyścić? Jeżeli nie to dlaczego twierdzisz że nic nie da.
    Jak sam piszesz bojler pracował pięć lat- tam może być "gnój".

    Wyczyścić od wewnątrz po zdemontowaniu grzałki (do tego nie trzeba nawet wygaszać kotła CO).
    Przy okazji sprawdzić w jakim stanie jest anoda.
    Jeżeli jest możliwość zakręcić obieg na CO, palić do 80* na krótkim obiegu z wyłączoną pompą aby pozbyć się powietrza (być może jest w wężownicy).

    A czy problem jest od początku czy powstał teraz?

    0
  • #23 25 Sty 2014 16:52
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #24 26 Sty 2014 02:18
    W0jtek92
    Poziom 36  

    Witam. Przepływ to Ty kolego masz tylko powietrze robi z Twojej rury 1" np. Rurę 3/8" i dla tego słabo przesyła ciepło. A po przykręceniu kilku grzejników i pilnowaniu w kotłowni kotła bojler nadal słabo się nagrzewa? To niestety wiąże się z przesiadywaniem w kotłowni;/ a może masz pompkę cyrkulacyjna na CWU? Ona może dosyć bardzo wyciągać ciepło z bojlera w niektórych sytuacjach. Może na początek na wygaszonym kotle i wyłączonej pompie odpowietrz wężownicę bojlera na zasilającym śrubunku, jeśli bojler ma 5 lat to śrubunek raczej kluczami szwedzkimi popuścisz bez kłopotów, musiałbyś też się upewnić czy czasami rury idące i wychodzące z wężownicy nie są zamulone lub przytkane syfem.
    Pozdrawiam.

    0
  • #25 26 Sty 2014 12:34
    630176
    Użytkownik usunął konto  
  • Pomocny post
    #26 26 Sty 2014 12:44
    stano15
    Poziom 13  

    Jerzykowski napisał:

    Jak sie ociepli to spróbuje waszych rad.


    I słusznie. Jak wytrzymałeś 5 lat to i dotrwasz do wiosny.
    Pozdrawiam

    0
  • #27 01 Lut 2014 13:13
    630176
    Użytkownik usunął konto  
  • #29 01 Lut 2014 19:29
    630176
    Użytkownik usunął konto  
  • #30 01 Lut 2014 21:14
    bawiboj
    Poziom 10  

    Zasada jest bardzo prosta, opiera się gęstości (ciężar) cieczy w danej temperaturze. Z chwila gdy temperatura na kotle spadnie poniżej nastawionej (np 40°C) pompa zatrzymuje się, obieg ustaje. Cieplejsza woda w wężownicy może tylko wyjść w górę, nigdy w dół nie opadnie, tak długo aż osiągnie temperaturę niższą niż w kotle. Jedyny warunek do spełnienia tego układu to trojak nie może być na równi z wejściem do wymiennika , tylko poniżej zbiornika. Niema też znaczenia z której strony pieca jest pompa z zaworem różnicowym. Co do pompy i zaworu: chwilą zaniku(braku) napięcia przy gorącym kotle masz lepsze grzanie grawitacyjne C.O. i C.W.U.
    Moje spostrzeżenia ze zdjęć :
    1. Wstawić zawór różnicowy przy pompce (zawór do pracy w poziomie).
    2. Przenieść(obniżyć) trojak na wysokość trojaka z wodą (pół cala)
    3. Wstawić zawór odcinający grzejniki na lato (przynajmniej go nie widzę)
    Pozdrawiam

    0