Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor sie nie wyłącza, pracuje cały czas na tym samym ciśnieniu

23 Sty 2014 09:28 15405 20
  • Poziom 2  
    Witam. Pisze z następującym problemem przy hydroforze. Wszystko było fajnie i dobrze do póki rano nie miałem wody w kranie. Udałem się do hydroforu i zauważyłem że jest wyłączony.Załączyłem go i zaczął pompować, napompował się do ustawionej wartości 5 bar i tu jest sęk bo hydrofor nie wyłącza się automatycznie tylko cały czas pracuje na tym samym ciśnieniu. Proszę o pomoc
  • Poziom 25  
    Presostat sprawdziłeś?
  • Poziom 2  
    a co to jest?

    Dodano po 8 [minuty]:

    a włącznik ciśnieniowy no co tam miałem sprawdzać obniżyłem ciśnienie tylko do 4,5 bara bo myślałem że do tego ciśnienia się wyłączy ale to samo dobija do ustawionej normy i cały czas chodzi a ciśnienie nie wzrasta i cały czas chodzi. nie wiem może coś nie tak z elektryka jest, coś się spaliło nie wiem nie znam się za bardzo dlatego pisze do was
  • Poziom 39  
    A hydrofor ma jakąś nazwę? Pracuje od wczoraj, czy sto lat? Jakoś dokonałeś włączenia i nic nie kojarzy się? I wreszcie jakie jest to stałe ciśnienie i jakie było uprzednio? Można by stawiać na zużycie pompy, lub nieszczelność wyłącznika ciśnieniowego.
  • Poziom 2  
    Hydrofor składa się ze zbiornika o poj 200l. Podłączona jest do tego pompa, która napędzana jest przez silnik elektryczny. Nie wiem jakiej mocy, ale to jest chyba nieistotne. Cały zestaw już ma (nie wiem) parędziesiąt lat. W maju był wymieniany właśnie wyłącznik ciśnieniowy. Stałe ciśnienie było ustawione na 5 bar. Po zmniejszeniu ciśnienia nic się nie stało. Dopiero zwiększenie ciśnienia dało opisywane rezultaty. Wyłącznik rozłączył się i na razie normalnie chodzi. Nie wiem, w ogóle dziwne jest to wszystko. Zobaczymy co będzie dalej.
  • Poziom 42  
    energy1993a napisał:
    Stałe ciśnienie było ustawione na 5 bar.
    A po co ci takie wysokie ciśnienie w instalacji ?
  • Poziom 2  
    nie wiem takie było ustawione i tyle. Dobra słuchajcie właśnie wróciłem z pracy i nie było mnie przez 10 h. Mój brat mówi że hydrofor sam się załączał i sam się wyłączał i wszystko jest dobrze. Nie wiem dziwne to wszystko. A odnośnie tego ciśnienia chyba nic w tym złego że jest takie wysokie maks ciś może wynosić chyba 6 atm. napompowałem tak wysoko żeby hydrofor chodził długo a rzadko. Żeby się często nie załączał. No chyba że można to osiągnąć w inny sposób przy mniejszym ciśnieniu to proszę o sugestie
  • Poziom 42  
    energy1993a napisał:
    A odnośnie tego ciśnienia chyba nic w tym złego że jest takie wysokie maks ciś może wynosić chyba 6 atm. napompowałem tak wysoko żeby hydrofor chodził długo a rzadko. Żeby się często nie załączał. No chyba że można to osiągnąć w inny sposób przy mniejszym ciśnieniu to proszę o sugestie
    Przy tak dużym ciśnieniu"cierpią " wszystkie urządzenia, a zwłaszcza bojlery, ale też baterie do wody ,bo trzeba je mocniej zakręcać. W efekcie uszczelki w bateriach szybciej do wymiany.Nie wspomniałem jeszcze o najważniejszym->pompa, im starsza,a zwłaszcza te w których wirniki trą o obudowę, wycierając się traci siłę sprężania i z czasem nie osiągnie takiej wartości jakiej oczekujesz.
    Przy zbiorniku 200 l nie ma zbyt wielkich rewelacji, jeśli chodzi o pobór wody. Jest to gdzieś między 3, a 4 wiadra, przy nastawie 1,5-4 bar. Podnosząc górne ciśnienie do 5 bar można osiągnąć, nie wiem 0,5- 1 wiadro więcej?
  • Poziom 25  
    energy1993a napisał:
    .......A odnośnie tego ciśnienia chyba nic w tym złego że jest takie wysokie maks ciś może wynosić chyba 6 atm. napompowałem tak wysoko żeby hydrofor chodził długo a rzadko. Żeby się często nie załączał. No chyba że można to osiągnąć w inny sposób przy mniejszym ciśnieniu to proszę o sugestie

    Witam.
    Kolego, 6 atmosfer to o wiele za dużo, szczególnie do tak starej pompy i zbiornika. 3-3,5 atmosfer w zupełności wystarcza. Aby hydrofor załączał się rzadziej i na dłużej, należy zwiększyć poduszkę powietrzną w zbiorniku poprzez wstępne napompowanie powietrza pod ciśnieniem i pilnować, żeby przy zaniku zasilania nie pobierać wody. W przeciwnym wypadku zacznie lecieć powietrze z owej poduszki przez odkręcony kran i problem się powtórzy.
  • Poziom 9  
    Pozwólcie, że się podepnę bo mam te same objawy. JET 110S około dwuletni. Dochodzi do 2,8 bar i wskazówka zostaje w tym miejscu (tak jest ustawiony) - hydrofor działa aż się silnik grzeje. Presostat? Jak go sprawdzić?
  • Moderator
    Pompa i jej uszczelnienia.
  • Poziom 9  
    Wydaje się szczelne, nic się "nie poci". Wodę normalnie ciągnie, w chwili napełnienia zbiornika (i dojścia do tych 2,8 bar) wyłączam go. I tak zabawa trwa.
  • Moderator
    arcziio napisał:
    Wydaje się szczelne, nic się "nie poci". Wodę normalnie ciągnie, w chwili napełnienia zbiornika (i dojścia do tych 2,8 bar) wyłączam go. I tak zabawa trwa.


    I nie będzie się pocić, bo to "uszczelnienia" wewnętrzne, a właściwie odległości, nieważne. Wg mnie pompa do regeneracji, należy przetoczyć wirniki, ewentualnie kupić nowe i dopasować. Dobry tokarz zrobi to w godzinę.
    Ale to moja wersja, z doświadczenia wiem, że to 90 - 95 % przypadków. Te 5 % może mieć inne przyczyny.
  • Poziom 9  
    Dzięki, pocieszyłeś mnie :-) Liczyłem na coś prostszego. Jutro rzucam się w wir poszukiwania fachowca.
  • Moderator
    Miałem kiedyś taki przypadek, że dałem tokarzowi zajęcie dwa razy w ciągu tego samego dnia! Pompa pociągnęła szczyptę piasku i to wystarczyło. Uzyskiwało się 1,5 atmosfery i to wszystko na co było ją stać, chociaż pół godziny wcześniej nabijała do 6 atm na próbach.
    Pompy wirnikowe są bardzo wrażliwe na zanieczyszczenia w wodzie, a stopniowy spadek uzyskiwanego ciśnienia maksymalnego świadczy o nie utrzymywaniu minimalnej odległości pomiędzy ścianką boczną obudowy stopnia z boczną powierzchnią skrzydełka wirnika, o jej uszkodzeniu przez tarcie.
  • Poziom 36  
    Najmniej odporne na zanieczyszczenia stałe są pompy peryferalne takie jak na przykład WZ-750 - nawet niewielka ilość zanieczyszczeń skutecznie jest w stanie zniszczyć pompę.
    Znacznie bardziej odporne są pompy wirowe typu SM3.02 Hydro-Vacuum Grudziądz. W instrukcji tych pomp producent dopuszcza niewielką ilość zanieczyszczeń o średnicy 0,5mm.
    Jednak pompą, która zaskoczyła mnie odpornością na zanieczyszczenia była pompa MultiHWA 3000 INOX. Gdy ją rozkręciłem (działającą - dawała tylko małe ciśnienie i wydajność po 8-miu latach użytkowania) była w 1/3 wypełniona w środku piaskiem. :D Po przepłukaniu i wymianie uszczelnień wróciła do właściciela i dalej mu służy.
  • Poziom 9  
    Jednak wyszło mi, że to czujnik ciśnienia.
  • Moderator
    arcziio napisał:
    Jednak wyszło mi, że to czujnik ciśnienia.


    Sam z siebie? Nikt nic nie przestawiał?
  • Poziom 9  
    Uwierz, że nikt nie grzebał. Miałem zawalone pomieszczenie z hydroforem po sam sufit. Hydrofor nie był zbytnio używany, ale ostatnie dwa miesiące to już pochodził intensywniej. Mało tego, Twoje podejrzenia są trafne, bo hydraulik tylko go wyregulował. Archiwum X normalnie
  • Poziom 39  
    arcziio napisał:
    Pozwólcie, że się podepnę bo mam te same objawy. JET 110S około dwuletni. Dochodzi do 2,8 bar i wskazówka zostaje w tym miejscu (tak jest ustawiony) - hydrofor działa aż się silnik grzeje. Presostat? Jak go sprawdzić?

    Więc jak to z twoimi obserwacjami?
  • Poziom 9  
    mczapski napisał:
    arcziio napisał:
    Pozwólcie, że się podepnę bo mam te same objawy. JET 110S około dwuletni. Dochodzi do 2,8 bar i wskazówka zostaje w tym miejscu (tak jest ustawiony) - hydrofor działa aż się silnik grzeje. Presostat? Jak go sprawdzić?

    Więc jak to z twoimi obserwacjami?

    Było dokładnie tak , jak pisałem wcześniej. Włączał się przy 1,2-1,4 i dochodził do 2,8
    .Wskazówka drgała w tej okolicy a hydrofor działał i działał,grzał się dopóki go nie wyłączyłem ręcznie.