Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Sprinter 311CDI - nie zapalają żadne się kontrolki

stuffe 25 Jan 2014 03:23 2403 6
  • #1
    stuffe
    Level 8  
    Witam, mam dosc duzy problem. Wczoraj zaczal marznac mi filt paliwa, zmienilem go i pojechem samochodem na parking, jak wrocilem do niego nie moglem go odpalic, po kluczyku zadne kontrolki sie nie zapalily tak jak by pradu nie bylo w ogole. Podpialem drugi samochod za pomoca kabli rozruchowych, kontrolki sie pokazaly. Z braku czasu nie naladowalem akumulatora tylko zalozylem drugi(nowka). Kontrolki sie swiecily ale samochod nie chcial zapalic. Objaw jak by rozrusznik sie zawiesil. Wkoncu udalo mi sie go zapalic na zaciag. Bedac na krawacie sprobowalem go zgasic i znowu zapalic-nic, kontrolki sie pokazaly ale nie palil. Worcilem nim na parking, postal zapalony z 10min i o dziwo zapalil o wlasnych silach. Probowalem jeszcze w przeciagu 3godzin z dziesiec razy go palic i nie zajaknal sie ani razu. Samochod udal sie w 300km podroz. Teraz nad ranem kierowca przyszedl do tego auta, chcial go zapalic, okazalo sie, ze znowu nawet kontrolki sie nie zaswiecaja... nie mam pojecia o co chodzi. Czy spotkal sie ktos kiedys z czyms takim? Prosze o pomoc!
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Relpol przekaźniki
  • #2
    sigwa18
    Level 38  
    Wygląda że coś pobiera prąd mimo wyłączonej stacyjki i to dużo kilka-kilkanaście A. Spróbuj odłączyć świece żarowe bo wygląda na sklejony przekaźnik.
  • Relpol przekaźniki
  • #3
    kwantor
    Level 38  
    Niestety, trzeba wyjąć pieniążka z "kabzy" i kupić nową baterię :P
    Jak autu dasz to co mu należne, to rano będzie Cię witał przyjaznym rżeniem na parkigu..
    Jak nie potrafisz Sam zdiagnozować dla pewności tej baterii, to podjedź sobie do punku gdzie je sprzedają, wyjdzie gość w kufajce przyłoży przyrząd i po sprawie.

    Odłącz na noc klemę po trasie i jeśli auto odpali, to zwrócę honor.
  • #4
    stuffe
    Level 8  
    Kwantor, przeciez napisalem, ze zalozylem nowa baterie. Czytamy ze zrozumieniem.
  • #5
    fuelinyourblood
    Level 35  
    Wyglada na urwana mase pod silnikiem. znajdziesz ja z lewej strony na połaczeniu silnik skrzynia. szarpnij ja reka lub proste doswiadczenie. podłacz minusowy z aku z buda lub z silnikiem.
  • #6
    esteban123
    Level 20  
    Ja bym szukał przyczyn w stacyjce, a konkretnie jej kostce. Zarówno w LT jak i w sprinterze ten element czasem pada. Uważaj na takie odpalania tego auta na zaciąg lub z kabli. Elektronika a konkretnie immo bardzo nie lubi skoków napięcia. A jak wyskoczy start error to już naprawde zaboli finansowo.
  • #7
    kwantor
    Level 38  
    stuffe wrote:
    Teraz nad ranem kierowca przyszedl do tego auta, chcial go zapalic, okazalo sie, ze znowu nawet kontrolki się nie zaświecaja...
    czyli na nowej baterii- upewniam się?
    Dlaczego się nie zapalają, czy bateria jest "wydojona" do zera, czy też kwestia braku konaktu- stacyjki, na śrubie rozrusznika, słaba masa ect.
    Gdyby była precyzyjna informacja dotycząca tych kontrolek i napięcia w baterii, można by mi wytknąć czytanie bez rozumienia.