Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volkswagen Passat 2002r 1.9TDI 101KM - AVB duże spalanie

29 Sty 2014 00:30 18549 8
  • Poziom 12  
    Witam.
    Mianowicie mam od dłuższego czasu problem z moim Passatem. Rok temu zaczęły się problem i nic z tym nie robiłem. Okazało się, że sporo rzeczy było do roboty, mianowicie turbina do regeneracji. Nowa przepływka, popychacze, pompowtryski zostały wymienione z Seata z takiego samego silnika. Passat, wszystko jest okej, tylko cały czas za dużo pali. Średnie spalanie na trasie przy prędkości 130km/h jest w granicach 9 litrów w mieście ponad 11l. Wiem, że pojawiały się już tematy na temat spalania, ale proszę, czy wie ktoś, od czego zacząć, by coś zrobić z tym spalaniem? Teraz jak zatankuję auto do pełna, komputer pokazuje max 700km, kiedyś potrafił pokazać 1050 nawet.
  • Poziom 1  
  • Poziom 35  
    Tak na marginesie - Passat z 2002 r. chyba nie miał silnika o poj. 1,0 tdi.
  • Poziom 1  
  • Poziom 12  
    Przepraszam za błąd już poprawione :) Czyli mowicię , że od czego zacząć ? kąt synchronizacji ? Nie mam pojecia potrzebuje fachowca prawdziwego jak ja miałem problemy z passatem to spotkał się z czterema mechanikami bo żaden nie umiał zrobić dobrze

    Dodano po 10 [minuty]:

    Chciałem dodać jeszcze jedno , że przed całą awaria czyli niech to będzie rok temu na zagrzanym silniku spalanie nie biegu jałowym pokazywało 0,7 - 0,8L .Teraz pokazuję w granicach między 1,3-1,4
  • Poziom 1  
  • Poziom 12  
    Witam ponownie sprawdziłem dziś vagiem autko i kąt synchronizacji waha się miedzy 0 - -0.5 wiecej jest jak najbardziej okej nie mam juz pomysłu gdzie dalej kopać co proponujecie ?
  • Poziom 1  
  • Poziom 17  
    Poradziłeś sobie z problemem podwyższonego spalania?
    Natrafiłem na ten temat przypadkiem, bo szukałem rozwiązania podwyższonego spalania (w zakresie jakim podajesz) na biegu jałowym, ale w Zafirze B.
    Podwyższone spalanie pojawiło się po wymianie zaworu SCV na pompie CR. Potrzebna była adaptacja tego zaworu.
    Widzę, że wymieniałeś zawór EGR. Czy przeprowadziłeś adaptację tego zaworu?