Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pilarka Stihl 023 - nie odpala

reksioo28 03 Feb 2014 21:52 25566 55
  • #31
    radeons
    Level 10  
    Wyczyść sobie nagar z cylindra i z kanału wydechowego. Pierścienie mogą być też Caber. Widać że ten tłok, to ktoś liftował papierkiem ściernym po przytarciu.
  • #32
    shinto
    Level 18  
    Nie pisałem o pierścieniach bo przeważnie są w komplecie z tłokiem..ale tak.Caber to dobra firma,rada o czyszczeniu nagaru też trafna.Warto.
  • #33
    User removed account
    User removed account  
  • #34
    reksioo28
    Level 9  
    A więc wymieniłem łożyska wału, tłok w raz z pierścieniami i filtr oaliwa. Piła odpaliła pochodziła chwile na wolnych obrotach i zgasła . Za każdym razem jak ją odpalę z 2...3 sekundy pochodzi i gaśnie. Również gdy dodam gazu nie wchodzi na wyższe obroty tylko gaśnie.
  • #35
    kamilo23
    Level 21  
    A ustawiłeś gaźnik? wykręć po 1,5 obrotu obie dysze, śrubkę T wkręć do oporu i wykręć 2 obroty. i zobacz jak się będzie zachowywać po odpaleniu.
  • #36
    reksioo28
    Level 9  
    Gaźnik jest ustawiony, przekładałem go wcześniej do sprawnej pilarki
  • #37
    kamilo23
    Level 21  
    A co z uszczelniaczami? Ewidentnie nie dostaje paliwa.
  • #38
    reksioo28
    Level 9  
    uszczelniacze wymieniłem
  • #39
    User removed account
    User removed account  
  • #41
    User removed account
    User removed account  
  • Helpful post
    #42
    frantic21
    Level 16  
    A przewód impulsowy jest na pewno założony? Tzn nie tylko na cylinder, ale też drugi koniec?
  • #43
    shinto
    Level 18  
    Witam.Moim zdaniem coś zrobiłeś za mało dokładnie.Nie kleiłeś na silikon mam nadzieję?Też miałem podobny przypadek,ponowny demontaż i poprawienie montażu załatwiło sprawę.Nie zakleiłeś otworu od rurki impulsowej?
  • #44
    reksioo28
    Level 9  
    Nie kleiłem na żaden sylikon tylko specjalną pastą. A co do tego przewodu impulsowego to jest jakiś wężyk pod łącznikiem podobny do wężyka paliwowego który wychodzi z cylindra a drugi koniec nie jest nigdzie podlączony
  • #45
    User removed account
    User removed account  
  • #46
    shinto
    Level 18  
    Musi być podłączony.Jednym końcem do misy korbwowej,a drugim do podstawy gaźnika.Inaczej nigdy nie będzie ci działać.
  • #47
    User removed account
    User removed account  
  • #48
    shinto
    Level 18  
    No tak..albo zamiast benzyny nalał wody..
  • #49
    reksioo28
    Level 9  
    Koledzy czy wy musicie mieć takie nieprzyjemne podejście do tematu. Skoro pytam o to was tzn że nie znam się na tym a chcę z waszą pomocą usunąć usterkę. I zaoszczędzić parę groszy. Dziwne mi to było że nie jest podłączony ale nie widzę tam żadnego dodatkowego gniazda by to podłączyć do gaźnika
  • #50
    shinto
    Level 18  
    To po prostu odreagowanie..więc nie obrażaj się a po prostu też się pośmiej.Nawet jeśli trzeba pośmiać się z siebie samego,a to sztuka którą niewielu potrafi.Wracając do tematu,odkręć0gaźnik i wyjm go.Potem zdemontuj tą plastikową przegrodę między gaźnikiem a cylindrem.Nie uszkodź przy tym łącznika gaźnika,łatwo można to zrobić.Jak ją zdemontujesz,zobaczysz króciec do podłączenia tej rurki.Chyba że masz go obłamanego przy demontażu,wtedy ten plastik jest do wymiany.
  • Helpful post
    #51
    User removed account
    User removed account  
  • #52
    reksioo28
    Level 9  
    ok wężyk założony piła chodzi. Niepokoi mnie tylko to ze zbyt mocno kopci i wydziela się zapach podobny jak bym był na stadionie żużlowym. Inaczej tego nie potrafię określić
  • Helpful post
    #53
    shinto
    Level 18  
    Wyreguluj gaźnik.Wkręć śruby oznaczone L i H do lekkiego oporu,a potem wykręć śrubę L o półtora obrotu,a śrubę H na 3/4 obrotu i sprawdź jak działa piła.Powinna dobrze reagować na gaz i nie dusić się.Jak tak działa to ok.Śrubą T ustalasz obroty biegu jałowego.
  • #54
    User removed account
    User removed account  
  • #56
    reksioo28
    Level 9  
    Pilarka chodzi. Dzięki wszystkim za pomoc. Uważam temat za zamknięty.