Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

simson schwalbe - instalacja elektryczna

Aleksio98 04 Feb 2014 21:39 4197 6
  • #1
    Aleksio98
    Level 9  
    Witajcie
    Od jakiegoś czasu walcze z instalacja w simsonie schwalbe KR5 1/2 E z 1983
    Model ten posiada światło stop kierunkowskazy lampkę obrysową akumulator oraz regulator napięcia
    problem polega na tym że nie moge znaleść instalacji dla tego simosna w języku polskim i przeważnie wszystko jest po niemiecku
    nie wiem od czego zacząć
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    Co to za problem z niemieckimi nazwami na obrazku? Przecież są tłumacze online i sprawa załatwiona. A jeśli już, to wklej posiadane przez ciebie schematy tutaj i napisz, czego nie rozumiesz.
  • #3
    Aleksio98
    Level 9  
    witam
    czy mógłby mi ktoś wytłumaczyć jakie styki załancza stacyjka na określonej pozycji ? wiem że sa trzy pozycje a chciałbym się upewnić czy moja stacyjka jest w pełni sprawna
  • #4
    Błażej
    VIP Meritorious for electroda.pl
    Wklej schemat, z którego korzystasz.
  • Helpful post
    #6
    Błażej
    VIP Meritorious for electroda.pl
    1. Zamieść obrazek zgodnie z wymogami forum.
    2. Przecież tam ładnie widać. Przypatrz się. Stacyjka jest podzielona na sekcje - 4. I każda załącza inny obwód.
    Sekcja 1:
    pozycja 1 - załącza 59 z niczym
    pozycja 2 - załącza 59 z 86
    pozycja 3 - załącza 59 z 56
    pozycja 4 - załącza 59 z niczym

    Oznaczenia kodowe użyte w instalacji, to oznaczenia Boscha. Każdy kod cyfrowy coś oznacza, np 30 - zasilanie stałe, 31 - masa, 56 - światło reflektorów, 56a - światło drogowe, 56b - światło mijania, itd. Pełna tabela jest na forum. Polecam sobie ściągnąć.
  • #7
    Aleksio98
    Level 9  
    ;panowie
    jest dobrze prawie wszystko działa : kierunkowskazy , lampka parkingowa klakson , światła itd
    Pojawił się nowy problem (a nie chce zaśmiecać forum i otwierać nowego tematu) otóż nie mam światła STOP
    sprawdzałem próbówka na 6V czy jest faza i NIE MA ..... zastanawiam się czy winna jest stacyjka czy może regulator napięcia POMOCY