Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Żelazko Philips GC9040 - jak je rozkręcić nie grzeje .

jbor_jb 04 Lut 2014 22:46 7092 3
  • #1 04 Lut 2014 22:46
    jbor_jb
    Poziom 2  

    Żelazko Philips GC9040 - jak je rozkręcić nie grzeje .
    Mam żelazko z wytwornicą pary Gc9040, żelazko przestało grzać. W wyniku czego(tak sądzę) para jest wydmuchiwana wraz z kropelkami wody. Co może być przyczyną i jak rozkręcić żelazko aby nie uszkodzić. Pokrętło nastawy temperatury wyłącza się i włącza(jest to słyszalne). Proszę o pomoc.

    3 3
  • #2 05 Lut 2014 21:48
    nioop

    Specjalista AGD

    Przyczyn może być wiele.. Zaczął bym od termostatu..
    Nie chciałbym być źle odebrany ale sprzęt ten chyba już prostszy w rozbiórce nie może być.. ;p

    Z tyłu masz jedną śrubkę po jej odkręceniu zdejmujesz obudowe.. Potem górna rączka.. Pod nią kolejne śrubki i juz rozebrane..

    2
  • #3 19 Sty 2017 20:28
    misiu75
    Poziom 2  

    Mam taki problem,
    Mój GC9040 najpierw po włączeniu i zgłoszeniu gotowości nie reaguje na przyciski i nie puszcza pary a potem jak mu przejdzie (po 10 minutach) to przez kolejne 10 obraża się na wyłączenie przycisku (ciągle puszcza parę). Po tym czasie jest już wszystko OK.
    Nadmienię że wcześniej przez pół roku nie reagował tylko na puszczenie przycisku (ciągle leciała para) a teraz jeszcze doszła ta pierwsza wersja.
    Liczę na pomoc.

    2
  • #4 20 Sty 2017 22:45
    nioop

    Specjalista AGD

    misiu75 napisał:
    Mam taki problem,
    Mój GC9040 najpierw po włączeniu i zgłoszeniu gotowości nie reaguje na przyciski i nie puszcza pary a potem jak mu przejdzie (po 10 minutach) to przez kolejne 10 obraża się na wyłączenie przycisku (ciągle puszcza parę). Po tym czasie jest już wszystko OK.
    Nadmienię że wcześniej przez pół roku nie reagował tylko na puszczenie przycisku (ciągle leciała para) a teraz jeszcze doszła ta pierwsza wersja.
    Liczę na pomoc.


    Ogólnie to nierealne jest by 10 min tak, potem 10 min inaczej a po 20 minutach urządzenie już działa prawidłowo.
    Podejrzewam, że przetarł się przewód od żelazka i przy różnym położeniu inaczej funkcjonuje.

    0