Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

EDA sh 1.0 kompresor z agregatu lodówki

musial97 05 Feb 2014 17:48 7815 24
e-mierniki
  • #1
    musial97
    Level 13  
    Witam,dziś postanowiłem uruchomić stary agregat z lodówki ( EDA s.h 1.0 ) i po podłączeniu po ok. 30s słychać że coś się tam dzieje,mianowicie słychać takie delikatne stukanie ale jest ono bardzo ciche. Czy ktoś wie co mu może dolegać?? Dodam że agregat nie był używany ok 3 lat jak go wyjąłem z lodówki.
  • e-mierniki
  • #2
    Dziaduszyn
    Level 17  
    A sprężarka w ogóle tłoczy?
    Może podłączyłeś nie to uzwojenie co trzeba.
  • #3
    musial97
    Level 13  
    Nie tłoczy, ja mam tam 3 kabelki czarny,niebieski i biały. A kabel zasilania który podłączam ma kolory-niebieski,brązowy i dwukolorowy. I połączyłem niebieskie razem i czarny od sprężarki z brązowym od zasilania wieć wszystko powinno być ok. Po chwili słychać takie tykanie ale nadal nie tłoczy.
  • #4
    Dziaduszyn
    Level 17  
    Zrób zdjęcie jak to podłączyłeś w tej puszcze połączeniowej.
  • #5
    musial97
    Level 13  
    Ok,jutro dodam. :D
  • #6
    musial97
    Level 13  
    Mam zdjęcie,jakość słaba ale widać EDA sh 1.0 kompresor z agregatu lodówki

    Dodano po 4 [minuty]:

    Po takim podłączeniu i odczekaniu ok. minuty z jednej z rurek zaczął wydobywać się dziwny dym\gaz nie wiem jak to nazwać, zaczął wydobywać się coraz szybciej aż po chwili wywaliło korki.
  • #7
    krzych232
    Level 14  
    Prawdopodobnie spaliłeś uzwojenia silnika...
  • e-mierniki
  • #8
    musial97
    Level 13  
    Ale dlaczego? skoro podłączone było prawidłowo
  • #9
    Doctore.
    Level 18  
    Mi by się wydawało że jak korki wywala i dym leci to raczej nie było dobrze podłączone :D

    PS oczywiście zakładając że agregat był sprawny.
  • #10
    musial97
    Level 13  
    No właśnie mógł być nie sprawny,bo przez te kilka lat pewnie nie raz się obalił w garażu i mógł się uszkodzić. A czy ma ktoś plan jak zbudowany jest ten agregat i czy dało by rade zastąpić spalony silnik jakimś innym?
  • #11
    Doctore.
    Level 18  
    Nie opłaca się w to bawić, na złomie za dyszkę dostaniesz jakiś sprawny.
  • #12
    Dziaduszyn
    Level 17  
    Spaliłeś sobie jedno z 2 uzwojeń, agregat nadaje się już tylko na złom!!!.
    Właśnie takie efekty daje robienie wszystkiego w biegu i bez konsultacji.
    W takich sprężarkach masz 2 uzwojenia
    - rozruchowe- uruchamiane na chwilę przy starcie
    - do pracy ciągłej- zasilane przez cały czas pracy sprężarki
    Sprężarka mogła być sprawna, ale teraz to już ją czeka tylko skup złomu.
  • #13
    musial97
    Level 13  
    Dziaduszyn,czyli twoim zdaniem jak powinienem ją uruchomić? Zanim stało się to co się stało?
  • #14
    Dziaduszyn
    Level 17  
    Najpierw namierzyć uzwojenie rozruchowe i do pracy przez pomiar rezystancji uzwojeń, a potem zasilasz uzwojenie rozruchowe i szybko przełączasz na uzwojenie do pracy (możesz też dołączyć zasilanie do uzwojenia do pracy, a potem odłączyć uzwojenie rozruchowe)
  • #15
    musial97
    Level 13  
    Jak miał bym namierzyć uzwojenie rozruchowe? Z agregatu wychodziły 3 kabelki i skąd mam wiedzieć co i jak? Posłużyłem się podstawową wiedzą czyli ''plus do plusa i minus do minusa'' ;). Pytam żeby wiedzieć na przyszłość. :D

    Dodano po 4 [minuty]:

    Wydaje mi się że raczej uszkodzony był przekaźnik rozruchowy, i to on zawinił.
  • #16
    Dziaduszyn
    Level 17  
    Jeśli nie wiesz jak posługiwać się miernikiem uniwersalnym to zacznij od sprężarek na korbkę.
    Bo jeśli nie podłączyłeś uziemienia a uzwojenia stopiły izolację to mogła być to twoja ostatnia zabawa z takimi rzeczami.
    Czego jeszcze nie rozumiesz w słowach "dwa uzwojenia"?
    I gdzie ty tam miałeś jakiś przekaźnik?
    Przecież ty na krótko podałeś prąd prosto na cewki.
  • #17
    musial97
    Level 13  
    Miernikiem posługiwać się umiem,ale jak miałem podłączyć uziemienie? I do czego służy ten 3 kabelek?
  • #18
    Dziaduszyn
    Level 17  
    No chyba nie za bardzo umiesz skoro od razu podpinasz niepewny sprzęt pod 240V.
    Uziemienie do obudowy jak w każdym sprzęcie AGD, RTV i wszystkim co masz w domu.
    Podłączenie sprężarki już opisywałem, więc mam wątpliwości czy to w ogóle czytasz co ktoś do ciebie pisze.
  • #19
    musial97
    Level 13  
    Czytam,czytam i cenie sobie twoje uwagi. :D

    Dodano po 3 [godziny] 24 [minuty]:

    A więc tak przypuśćmy że wiem które uzwojenie jest rozruchowe a które pracy ciągłej. Czyli uruchomienie powinno wyglądać tak. EDA sh 1.0 kompresor z agregatu lodówki
  • #20
    walter56
    Level 16  
    W skrzynce podłączeniowej sprężarki SH1.0 widoczne są trzy okrągłe bolce rozmieszczone w formie trójkąta. Górny bolec jest wspólny dla obydwu uzwojeń. Dolny prawy to wyjście uzwojenia pracy, lewy natomiast wyjście uzwojenia rozruchowego.
    Uzwojenie rozruchowe podłączane jest tylko na moment rozruchu, po którym sprężarka pracuje tylko na uzwojeniu pracy. Rozruch realizowany jest za pomocą przekaźnika rozruchowego.
    Bez tego przekaźnika można uruchomić sprężarkę podłączając przewody: jeden do górnego bolca, drugi do dolnego prawego. Natomiast dolny lewy połączyć z dolnym prawym przez jakiś wyłącznik ręczny, który należy zaraz po uruchomieniu silnika sprężarki (uzyskanie pełnych obrotów) natychmiast rozłączyć.

    Dodano po 15 [minuty]:

    Oporność uzwojeń dla tej sprężarki (jeśli dobrze pamiętam) to: praca - ok. 14 omów, rozruch ok 28 omów.
    Uzwojenie rozruchowe nawijane jest dużo cieńszym drutem i podłączenie go na stałe doprowadzi do jego uszkodzenia. Jeśli silnik nie startuje to jest uszkodzone uzwojenie lub zablokowana sprężarka, na co może wskazywać długi okres jej przechowywania.
  • #21
    pawlik835
    Level 11  
    Witam.
    Z tego co rozumiem z ostatniego postu jak podłączę czerwony przewód z lewego górnego rogu do zasilania dolnego prawego rogu to ruszy on na uzwojeniu pracy. Tak? Bo jak podłączę tak jak napisałem to się włącza jednak nie chciałbym spalić dlatego pytam.
  • #22
    pawlik835
    Level 11  
    Czy tu nikt się nie zna i nie może odpowiedzieć na pytanie?
  • #23
    Wawrzyniec
    Level 37  
    musial97 wrote:
    Posłużyłem się podstawową wiedzą czyli ''plus do plusa i minus do minusa''
    A gdzie ty tam masz "plus" i "minus? Odkąd to w polskiej sieci energetycznej NN 230V jest plus i minus?
  • #24
    pawlik835
    Level 11  
    Wawrzyniec wrote:
    musial97 wrote:
    Posłużyłem się podstawową wiedzą czyli ''plus do plusa i minus do minusa''
    A gdzie ty tam masz "plus" i "minus? Odkąd to w polskiej sieci energetycznej NN 230V jest plus i minus?


    Trochę się spóźniłeś z tą odpowiedzią. Tamte są bardzo wcześnie napisane. Dwa wyżej moje są z tego roku i bym prosił o odpowiedź na nie.
  • #25
    pawlik835
    Level 11  
    No i dalej nic. Kiepsko coś się znają ;)