Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Użycie procesora podczas oglądania filmów na serwisie Youtube.

05 Lut 2014 18:17 1233 6
  • Poziom 6  
    Witam. Zacznę może od specyfikacji mojego komputera:
    AMD Athlon(tm) 64 x2 Dual Core processor 5200+ 2,70 GHz
    Geforce GTX 550 Ti
    4 Gb Ram DDR2
    Windows 7 64bit
    Mozilla Firefox/Chrome
    Nigdy nie miałem problem z oglądaniem na YT filmów w 1080p a co dopiero 720p. Wszystko ładnie i płynnie działało. Od niedawna niestety na 720 widać lekkie przycinki, a 1080 to klatkowanie. Stosowałem się do porad znalezionych w internecie czyli:
    1. FORMAT
    2. Najnowsze sterowniki do wszystkich podzespołów.
    3. Najnowszy Flash
    4. Fizyczne oczyszczanie komputera z kurzu
    5. Skany antywirusowe
    6. Wyłączone/włączone przyspieszenie sprzętowe
    7. On/Off Odtwarzacz HTML5
    8. CCleaner
    9. Sprawdzenie temperatur
    Więcej sobie nie przypominam.
    Dziwne, że miesiąc temu było wszystko ok, a nagle procesor nie wyrabia. Proszę o pomoc.
  • Poziom 33  
    Daj screen smart z crystal disk info, może dysk juz siada.
  • Spec od komputerów
    Wykonaj skanowanie powierzchni dysku przy pomocy mhdd, po zakonczeniu daj zdjecie ekranu.
  • Poziom 6  
    Tak. Ściągnąłem ten program w formacie .iso i wytłumacz mi proszę jak go użyć, bo na wirtualnym dysku nie działa. :)
  • Spec od komputerów
    Musisz nagrac plyte z obrazu iso i uruchomic z niej komputer.
  • Poziom 6  
    Ok jutro z rana zrobię skan i podeślę screen