Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 407 2.0 HDI 2006r - 2x gasł i nie chciał zapalić (błędy z diagbox)

06 Lut 2014 16:25 3951 3
  • Poziom 2  
    witam,
    Dwukrotnie w ciągu miesiąca zdarzyło się tak, że samochód gasł i nie chciał odpalić. W obu przypadkach pomógł mu odpoczynek. Raz po sholowaniu pod dom odpalił normalnie na drugi dzień, a za drugim razem po 2 dniach w warsztacie mechanik zadzwonił twierdząc, że auto normalnie pali więc mam zabierać. Wymienił filtr paliwa i rzekł, że czas uzupełnić płyn do filtra cząstek stałych (kontrolka saturacji filtra pojawia się od paru tygodni). Czy problem gaśnięcia silnika i trudności z odpaleniem może wynikać z niskiego poziomu dodatku?
    Korzystając z pożyczonego interfejsu odczytałem błędy i plik z diagbox załączam poniżej. Może któryś z kolegów znajdzie chwilę, zerknie i podzieli się spostrzeżeniami.

    Z góry dzięki.
    Pozdrawiam.
  • Relpol przekaźniki
  • Pomocny post
    Użytkownik usunął konto  
  • Relpol przekaźniki
  • Poziom 2  
    Dziękuję za odpowiedź. Zabiorę się za przegląd okablowania, styków, itp.
    Dopytam jeśli pozwolisz.
    Ten ostatni problem (U2001) może wynikać z pozostałych błędów czy to jest bez związku?
    Tam obok tych błędów przejściowych pokazuje także usterkę trwałą (P1351). Rozumiem, że to niezwiązane z pozostałymi i dotyczy uszkodzonego przekaźnika, jego przewodów bądź którejś świecy?

    Pozdrawiam
  • Pomocny post
    Użytkownik usunął konto