Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LG 42LK530 - Moduł CI+ UPC - brak obrazu i dźwięku"pod" EPG.

buladag 07 Lut 2014 09:26 1563 3
  • #1 07 Lut 2014 09:26
    buladag
    Poziom 9  

    Dzień dobry.

    Mój problem wygląda tak: gdy odbierałem naziemny sygnal DTV podczas oglądania jakiegokolwiek kanału gdy włączyłem EPG w tle caly czas działał kanał, który oglądałem. (obraz i dźwięk a na to nałożona tabela z przewodnikiem)

    Kilka dni temu zamówiłem TV cyfrową w UPC wraz z MediaModułem czyli kartą i modułem CI+ zamiast dekodera.

    Pomijając to, że ładowanie epg muli (podobnie było na naziemnej wiec to pewnie kwestia oprogramowania TV+większa ilość kanałów) to sytuacja wygląda tak, że po włączeniu przewodnika w tle przestaje działać kanał, który oglądałem (brak fonii, pod tabelą z EPG brak obrazu, czarne tło).

    Infolinia rozkłada ręce (przez słuchawkę;) ), wysłali montera, ten przyjechał, wymienił kartę i moduł po czym stwierdził, że UPC nie nadaje kanału zwrotnego i dlatego to nie działa.

    Czy to prawda? Czy może jest to kwestia modułu lub TV?
    Telewizor jest przez nich "certyfikowany", oprogramowanie najnowsze, 05.00.03.

    Siła sygnału wg. wskaźników w TV bliska 100%.


    Z góry dziękuję za pomoc.
    Pozdrawiam.

    0 3
  • #2 07 Lut 2014 22:27
    KOCUREK1970
    Poziom 43  

    buladag napisał:
    że UPC nie nadaje kanału zwrotnego i dlatego to nie działa.

    Bzdura.
    Problemem może być to, że Twój tv nie obsługuje kanału zwrotnego (jak ich dekoder), w końcu na module NIE działają żadne sprawy multimedialne, jak np. VOD.

    0
  • #3 07 Lut 2014 22:36
    buladag
    Poziom 9  

    Ale przy DVB-T by działało, a przy DVB-C już nie?

    0
  • #4 07 Lut 2014 22:39
    KOCUREK1970
    Poziom 43  

    buladag napisał:
    Ale przy DVB-T by działało, a przy DVB-C już nie?

    A, czy Twoim zdaniem, te obydwa systemy, to to samo?.

    0