Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes actros - brak 5 biegu

Mateusz Kowalski 09 Feb 2014 19:56 2163 6
  • #1
    Mateusz Kowalski
    Level 2  
    Witam kolegów! posiadam Actrosa (chłodnię ) solówkę z 1998 roku ze skrzynią EPS - problem pojawił się z włączeniem 5 biegu, gdy jadę na 4 biegu i chcę wrzucić 5 to zapiszczy trzy razy i wybiera 4 bieg i tak kilkanaście razy. Jak się trochę rozgrzeje to pomija 5 i wrzuca 6, gdy dojadę np. do skrzyżowania i muszę wystartować od nowa to jest to samo albo 4 wybierze albo 6. Wygląda to tak jak by był problem z przejściem na szybką skrzynię albo jakby impuls, który to uruchamia był za krótki. Czasami jak mu coś odbije to wejdzie 5 ale to rzadko jak się auto rozgrzeje do 85 stopni wtedy wszystko działa jak należy; 5 wchodzi i to za każdym razem. Mechanik wyjął skrzynię wymienił parę części, skasował 8 tys. zł i dalej to samo. Jak ktoś miał coś podobnego to bardzo proszę o pomoc, walczę z tym od długiego czasu, zamieniałem rożne części z innego Actrosa i nic to nie dało. Dziękuję za info.
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    czester
    Level 13  
    Jakim olejem jest zalana skrzynia biegów ?
    Czy skrzynia była nauczona ?
    Czy przy procesie nauczania wywala jakiś błąd ?
    Jak mechanik skasował 8tysi i nie naprawił to oddaj mu na poprawkę.
  • #3
    User removed account
    User removed account  
  • #4
    Mateusz Kowalski
    Level 2  
    Nie mam pojęcia, jaki olej mechanik zalał.
    Jedynka wchodzi dobrze, przy nauczaniu zero błędów. Przez trzy miesiące po przełożeniu cewek, czujników z innego actrosa i przesmarowaniu tłoka (wolna - szybka) było wszystko ok. Niestety problem wrócił. Później wymieniłem planeterkę, kamienie, synchronizatory. Po polaniu skrzyni dużą ilością gorącej wody jakby lepiej wchodził 5 bieg, niestety tylko przez ok. 200-300 m jazdy, później problem powraca do momentu rozgrzania samochodu.
    W ręcznym sterowaniu (pokrętło) wszystko działa dobrze.
  • #5
    User removed account
    User removed account  
  • #6
    Mateusz Kowalski
    Level 2  
    Kolego nie mówię że nie masz racji, tyko dlaczego gdy się rozgrzeje silnik do 85 stopni, to w tedy wchodzi piątka za każdym razem. Czasami na zimnym silniku też wskoczy, ale to bardzo rzadko. Ogólnie porażka z tymi actrosami. Mam też many i jetem zadowolony z czasem zmienię wszystkie. Jedziesz manem jesteś panem a actros to robur i h....j.
  • #7
    User removed account
    User removed account