Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Bosch SGV43E43EU/31 - nie pobiera wody

Michal1046 11 Lut 2014 20:27 3150 10
  • #1 11 Lut 2014 20:27
    Michal1046
    Poziom 6  

    Witajcie.

    Zepsuła mi się zmywarka. Po uruchomieniu odpompowuje resztki wody potem zaczyna pobierać i tu jest kłopot. syczy a wewnątrz po lewej stronie na ściance sączy się cieniutka strużka. kostka przy zaworze wody cicho buczy i czuć po dotknięciu wibracje. Zapala się kontrolka oznaczona kranem na panelu sterowania. Stukanie w kostkę przy zaworze nie pomogło, przedmuchiwanie również, bo takie rady wyczytałem przy usterkach innych zmywarek.:-)

    Jakieś inne rady czy sugestie ? czy to elektrozawór przy dopływie wody ?

    Poradźcie coś proszę.

    0 10
  • #2 11 Lut 2014 23:15
    h jaworski
    Specjalista AGD

    Michal1046 napisał:
    czy to elektrozawór przy dopływie wody ?
    Trzeba by go by sprawdzić, zdarza się za jest zatkany i stukanie nie pomoże.

    0
  • #3 12 Lut 2014 08:32
    kobra2000
    Poziom 14  

    Proszę sprawdzić przy zaworze w ścianie czy jest prawidłowe ciśnienie wody i czy przypadkiem sitko przy nim nie jest zabrudzone.

    0
  • #4 12 Lut 2014 12:28
    Michal1046
    Poziom 6  

    Zawór zasilający sprawdziłem, jest ok.
    co do samego elektrozaworu nie wiem jak go oczyścić. Może coś podpowiecie.
    Na pewno pracuje, co słychać i czuć pod ręką.

    0
  • #5 12 Lut 2014 14:28
    egon42
    Poziom 37  

    Elektrozawór jest nierozbieralny tak że wyczyścić idzie go tylko z zewnątrz nic więcej.

    0
  • #6 12 Lut 2014 14:51
    Michal1046
    Poziom 6  

    ok. dziękuję.

    ale czy Waszym zdaniem przyczyna to elektrozawór ?

    Co zatem radzicie mi zrobić, czy wymienię taki zawór sam, to skomplikowane ?

    Pozdrawiam,

    0
  • #7 13 Lut 2014 13:02
    egon42
    Poziom 37  

    Ja zawsze odłączam węża od zmywarki i podłączam pod dopływ wody i pod 230V przez bezpiecznik i widzę jak woda leci z węza jak ciurka to zawór do wymiany.

    Michal1046 napisał:
    czy wymienię taki zawór sam, to skomplikowane ?
    To już zależy od twoich zdolności manualnych, można poszukać zestawu naprawczego może jest do tego modelu wychodzi taniej lub poszukać z innej zmywarki.

    0
  • #8 14 Lut 2014 19:52
    Trull
    Poziom 28  

    Zdejmij pokrywę zmywarki z lewej strony i obserwuj co się dzieje, masz tam płaszcz wodny oraz hydrostat ciśnieniowy i pływak zabezpieczenia przelewowego (czerwony cylinderek w obudowie). Do zdjęcia pokrywy potrzebny torx 20 (główka wkrętu jest z gwiazdką). Okręcasz dwa wkręty znajdują się pod osłoną plastikową po otwarciu drzwi. Zdejmujesz pokrywę i wyczepiasz boczną osłonę. Jak to zrobisz to opisz co się dzieje.

    0
  • #9 15 Lut 2014 17:53
    Michal1046
    Poziom 6  

    Własnie mam wrażenie że nie dzieje się nic.
    Ale konkretnie, widać jak wiesz plastikowy labirynt. Nie jest on w pełni wypełniony wodą to po pierwsze.
    Sprawdziłem sitko przy ujęciu wody - ok. Ciśnienie wody ok. dalej mamy wąż , potem taką okrągłą kostkę, kawałek węża i dalej już wchodzi on do plastikowego labiryntu.

    Wypiąłem na chwilę ten kawałek węża żeby zobaczyć czy woda dochodzi do labirynty bez przeszkód i to się potwierdziło. przy wejściu do labiryntu woda leci pełnym strumieniem. Dalej już jest kicha bo z wlotu wody na bocznej ściance leci już malutki strumyczek.

    Dodatkowo, jak wypompowuje wodę to nie tak całkiem do zera, mam na myśli to że zostaje troszkę na dnie zagłębienia tam gdzie filtry, ale to chyba normalne.

    Można jakoś mechanicznie wyczyścić labirynt ? coś tam może blokować ?
    Co mogę jeszcze zrobić ?

    0
  • #10 18 Lut 2014 21:39
    Trull
    Poziom 28  

    Jak rozumiem płaszcz wodny nie zostaje wypełniony? Jeśli tak jest w istocie odpowiedzialny jest za to elektrozawór znajdujący się pod płaszczem. Jest to pierwszy od przodu elektrozawór, prawdopodobnie jest zawieszony (była partia tych elektrozaworów których rdzeń ulegał korozji) należy go zdemontować oczyścić z rdzy i polakierować (na przykład lakierem do paznokci) tłoczek delikatnie przesmarować wazeliną techniczną i zamontować na miejsce.

    0
  • #11 19 Lut 2014 12:41
    Michal1046
    Poziom 6  

    Mówimy o elektrozaworze już przy zmywarce, tym który jest miedzy wejściem w obudowę przewodu doprowadzającego wodę, a plastikowym płaszczem wodnym ?

    ten zawór puszcza wodę ale z tego co piszesz wnioskuję, że może nie otwiera się całkowicie.
    Przekrój węża jest podobny do wyloty z kranu więc domyślam się że woda powinna z niego lecieć jak z kranu odkręconego na full a tak nie leci tylko dużo słabiej.

    Ok będę próbował, dzięki za podpowiedź.

    0