Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Zmywarka Bosch SGV43E43EU/31 - nie pobiera wody

Michal1046 11 Feb 2014 20:27 3810 10
  • #1
    Michal1046
    Level 8  
    Witajcie.

    Zepsuła mi się zmywarka. Po uruchomieniu odpompowuje resztki wody potem zaczyna pobierać i tu jest kłopot. syczy a wewnątrz po lewej stronie na ściance sączy się cieniutka strużka. kostka przy zaworze wody cicho buczy i czuć po dotknięciu wibracje. Zapala się kontrolka oznaczona kranem na panelu sterowania. Stukanie w kostkę przy zaworze nie pomogło, przedmuchiwanie również, bo takie rady wyczytałem przy usterkach innych zmywarek.:-)

    Jakieś inne rady czy sugestie ? czy to elektrozawór przy dopływie wody ?

    Poradźcie coś proszę.
  • #2
    h jaworski
    Home appliances specialist
    Michal1046 wrote:
    czy to elektrozawór przy dopływie wody ?
    Trzeba by go by sprawdzić, zdarza się za jest zatkany i stukanie nie pomoże.
  • #3
    kobra2000
    Level 15  
    Proszę sprawdzić przy zaworze w ścianie czy jest prawidłowe ciśnienie wody i czy przypadkiem sitko przy nim nie jest zabrudzone.
  • #4
    Michal1046
    Level 8  
    Zawór zasilający sprawdziłem, jest ok.
    co do samego elektrozaworu nie wiem jak go oczyścić. Może coś podpowiecie.
    Na pewno pracuje, co słychać i czuć pod ręką.
  • #5
    egon42
    Level 37  
    Elektrozawór jest nierozbieralny tak że wyczyścić idzie go tylko z zewnątrz nic więcej.
  • #6
    Michal1046
    Level 8  
    ok. dziękuję.

    ale czy Waszym zdaniem przyczyna to elektrozawór ?

    Co zatem radzicie mi zrobić, czy wymienię taki zawór sam, to skomplikowane ?

    Pozdrawiam,
  • #7
    egon42
    Level 37  
    Ja zawsze odłączam węża od zmywarki i podłączam pod dopływ wody i pod 230V przez bezpiecznik i widzę jak woda leci z węza jak ciurka to zawór do wymiany.
    Michal1046 wrote:
    czy wymienię taki zawór sam, to skomplikowane ?
    To już zależy od twoich zdolności manualnych, można poszukać zestawu naprawczego może jest do tego modelu wychodzi taniej lub poszukać z innej zmywarki.
  • #8
    Trull
    Level 28  
    Zdejmij pokrywę zmywarki z lewej strony i obserwuj co się dzieje, masz tam płaszcz wodny oraz hydrostat ciśnieniowy i pływak zabezpieczenia przelewowego (czerwony cylinderek w obudowie). Do zdjęcia pokrywy potrzebny torx 20 (główka wkrętu jest z gwiazdką). Okręcasz dwa wkręty znajdują się pod osłoną plastikową po otwarciu drzwi. Zdejmujesz pokrywę i wyczepiasz boczną osłonę. Jak to zrobisz to opisz co się dzieje.
  • #9
    Michal1046
    Level 8  
    Własnie mam wrażenie że nie dzieje się nic.
    Ale konkretnie, widać jak wiesz plastikowy labirynt. Nie jest on w pełni wypełniony wodą to po pierwsze.
    Sprawdziłem sitko przy ujęciu wody - ok. Ciśnienie wody ok. dalej mamy wąż , potem taką okrągłą kostkę, kawałek węża i dalej już wchodzi on do plastikowego labiryntu.

    Wypiąłem na chwilę ten kawałek węża żeby zobaczyć czy woda dochodzi do labirynty bez przeszkód i to się potwierdziło. przy wejściu do labiryntu woda leci pełnym strumieniem. Dalej już jest kicha bo z wlotu wody na bocznej ściance leci już malutki strumyczek.

    Dodatkowo, jak wypompowuje wodę to nie tak całkiem do zera, mam na myśli to że zostaje troszkę na dnie zagłębienia tam gdzie filtry, ale to chyba normalne.

    Można jakoś mechanicznie wyczyścić labirynt ? coś tam może blokować ?
    Co mogę jeszcze zrobić ?
  • #10
    Trull
    Level 28  
    Jak rozumiem płaszcz wodny nie zostaje wypełniony? Jeśli tak jest w istocie odpowiedzialny jest za to elektrozawór znajdujący się pod płaszczem. Jest to pierwszy od przodu elektrozawór, prawdopodobnie jest zawieszony (była partia tych elektrozaworów których rdzeń ulegał korozji) należy go zdemontować oczyścić z rdzy i polakierować (na przykład lakierem do paznokci) tłoczek delikatnie przesmarować wazeliną techniczną i zamontować na miejsce.
  • #11
    Michal1046
    Level 8  
    Mówimy o elektrozaworze już przy zmywarce, tym który jest miedzy wejściem w obudowę przewodu doprowadzającego wodę, a plastikowym płaszczem wodnym ?

    ten zawór puszcza wodę ale z tego co piszesz wnioskuję, że może nie otwiera się całkowicie.
    Przekrój węża jest podobny do wyloty z kranu więc domyślam się że woda powinna z niego lecieć jak z kranu odkręconego na full a tak nie leci tylko dużo słabiej.

    Ok będę próbował, dzięki za podpowiedź.