Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scania 124L 400 - Radio i fotel pneumatyczny

12 Lut 2014 12:48 2862 4
  • Poziom 9  
    Witam szanowne grono.
    Mam problem z radiem (Blaupunkt Scania) i fotelem pneumatycznym kierowcy.
    W pewnym momencie, w czasie jazdy fotel opadł na sam dół a radio zgasło. Poszperałem w skrzynce z bezpiecznikami (schemat po francusku) i za te dwie rzeczy odpowiedzialny jest bezpiecznik nr 17 - ale jest ok. Dodam, że na radiu miga czerwona dioda, więc jakiś prąd tam dochodzi.
    Gdzie szukać przyczyny?
  • VIP Zasłużony dla elektroda
    Witam ... bezpiecznik 17 służy do zasilania obwodu RA stacyjki, który to załącza zasilanie na radio oraz siedzenie po włożeniu kluczyka do stacyjki. Sprawdź dobrze ten bezpiecznik i nie tylko wzrokowo oraz czy dochodzi do stacyjki na przewód 30D różowy plus oraz czy potem po ''kluczyku'' (ignition) pojawia się na RA czerwonym.
  • Poziom 9  
    serwisantscani1 napisał:
    Witam ... bezpiecznik 17 służy do zasilania obwodu RA stacyjki, który to załącza zasilanie na radio oraz siedzenie po włożeniu kluczyka do stacyjki. Sprawdź dobrze ten bezpiecznik i nie tylko wzrokowo oraz czy dochodzi do stacyjki na przewód 30D różowy plus oraz czy potem po ''kluczyku'' (ignition) pojawia się na RA czerwonym.


    Dzisiaj akurat mam wolne (nie mam jak sprawdzić), ale przypominam sobie, że jak wyciągłem ten bezpiecznik to dodatkowo zgasł silnik i całe podświetlenie wnętrza.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Sprawdź dobrze bezpieczniki 14,15,16,17,19 jeden z nich 19 odpowiada za EDC za oświetlenie w kabinie 15, wszystkie są zasilane z jednego punktu ''30'' pod bezpiecznikami, gruby czerwony przewód mniej więcej na środku - sprawdź jego mocowanie, oraz czy nie zanika tam napięcie - tylko wtedy nie powinno być niczego.
  • Poziom 9  
    Nie dawało mi to spokoju i podskoczyłem do auta. Dostałem dodatkowo cynk, że problem znajdować się może we wtyczce przy stacyjce i to był strzał w 10. Problem rozwiązany