Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wyrzuca wode przez naczynie wzb

14 Lut 2014 11:56 5049 15
  • Poziom 8  
    Witam i proszę o poradę
    Po wymianie kotła co (zwykły kocioł na paliwo stale) zaczelo wyrzucać wodę przez naczynie wzbiorcze , instalacja zakładam ze jest ok ponieważ wcześniej działała ok 10 lat , moje podejrzenia to to ze kocioł jest za duży (16 kW na 60 m2 ale z drugiej strony wody nie gotuje) oraz to ze został zmieniony powrót od naczynia wzbiorczego, wcześniej wychodził z lekkim spadek teraz od razu przy naczyniu jest zawiniety w dol i wężem odprowadzony jest do wiaderka nic innego do głowy mi nie przychodzi, układ co pompowy , z góry dziękuję za podpowiedzi
  • Poziom 42  
    arnow79 napisał:
    został zmieniony powrót od naczynia wzbiorczego, wcześniej wychodził z lekkim spadek teraz od razu przy naczyniu jest zawiniety w dol i
    A mógłbyś to pokazać na zdjęciu?
  • Poziom 8  
    wyrzuca wode przez naczynie wzb
    pokażę jak to wygląda "obrazkowo", obecnie nie mogę zrobić zdjęcia
    schemat powyżej pokazuje jak było, poniżej jak jest

    Dodano po 2 [minuty]:

    czy może ta sytuacja być spowodowana brakiem odpowietrzenia naczynia wzbiorczego? wcześniej odpływ szedł powyżej wszystkich grzejników natomiast teraz idzie do samej podłogi i być może brak odpowietrzenia powoduje zaciąganie wody z układu?
  • Poziom 42  
    W zasadzie to żadna różnica, tylko w obu przypadkach jest jedno ale... Podpinając tak rurę jak na rysunku, woda powinna przelewać się przez brzeg naczynia, a nie przez rurę- zakładając,ze naczynie nie ma górnej pokrywy. A jeśli jest to naczynie zamknięte, to odpływ powinien być z boku( u góry),a naczynie powinno mieć wyprowadzoną rurkę odpowietrzającą do góry.

    Dodano po 16 [minuty]:

    Czyli odpowiadając na twój dopisek
    arnow79 napisał:
    może ta sytuacja być spowodowana brakiem odpowietrzenia naczynia wzbiorczego?
    Własnie o to chodzi.
  • Poziom 8  
    wszystko się zgadza, tylko skoro te dwie sytuacje z podłączeniem są bez różnicy, to dlaczego wcześniej, tzn. kiedy odpływ był jak na rys. powyżej to nic się nie działo?
    dodam, że to nie ja przerabiałem tą instalację tylko "fachowiec", i teraz nikt nie wie co jest grane, tak na marginesie ja u siebie robiłem sam cały układ c.o. i też nie mam odpowietrzenia naczynia wzbiorczego i działa tak to sobie już z 5 lat , wodę do układu dopuszczam bardzo rzadko i nic mi sie nie zapowietrza, oczywiście jestem amatorem samoukiem nie fachowcem
  • Poziom 42  
    arnow79 napisał:
    to dlaczego wcześniej, tzn. kiedy odpływ był jak na rys. powyżej to nic się nie działo?
    Dla tego,że
    arnow79 napisał:
    teraz od razu przy naczyniu jest zawiniety w dol i wężem odprowadzony jest do wiaderka
    A w związku z tym jeśli jest nadmiar wody, to gdy zacznie wypływać tą rurą(długa), może robić się "syfon"i takim sposobem, można wyciągnąć wszystką wodę z instalacji. A na dodatek brakuje odpowietrzenia naczynia ,co już wcześniej wspomniałem.
  • Poziom 32  
    Jaką pojemność wodną miał stary kocioł a jaką nowy?
  • Poziom 29  
    Pojemność wodną i położenie pompy, może teraz jest na zasilaniu a nie powrocie? Jaka jest wysokość podnoszenia pompy i wysokość dna naczynia w stosunku do niej.
  • Poziom 32  
    Nic nie pisał o przerabianiu pompy dlatego nie pytałem?
  • Poziom 42  
    piotr_boncza napisał:
    położenie pompy, może teraz jest na zasilaniu a nie powrocie? Jaka jest wysokość podnoszenia pompy i wysokość dna naczynia w stosunku do niej.
    Z opisu wynika, ze nic się nie zmieniło, oprócz nowego kotła i inaczej poprowadzonej rury przelewowej. Chyba, że autor nie chce więcej zdradzić.
  • Poziom 8  
    witam ponownie
    przerobiłem naczynie wzbiorcze według sugestii z postu powyżej czyli zrobiłem odpowietrzenie naczynia a przelew zrobiłem z boku naczynia i tak jak podejrzewałem nic to nie dało, pompa obiegowa zamontowana jest na powrocie i podejrzewam że problem jest w tym, że naczynie jest za blisko pompy, (pompa 4 m wznoszenia)po przełączeniu pompy na III bieg woda wywala całym przelewem z naczynia, naczynie (dno) jest umieszczone ok. 190 cm od góry kotła czyli ok. 2,8 m nad pompą i ok. 90 cm od najwyżej umieszczonego odbiornika (bojler), przed zmianą przelew był puszczony do pompy i być może nie było widać tak tego zjawiska, w tej instalacji nie ma mozliwości umieszczenia wyzej naczynia, chyba że na końcu instalacji, bądź jest możliwość odejścia z naczyniem ok. 3 m. w bok, bez zmiany wysokości, lub założyć pompę na zasilaniu, żeby naczynie było od strony podciśnienia, a jeszcze jedna ciekawa rzecz po wygaszeniu kotła i wyłączeniu pompy woda cały czas leci z przelewu (tak kropla za kroplą)proszę o podpowiedź co z tym zrobić i dzięki za info

    Dodano po 1 [minuty]:

    przelew był puszczony do rynny a nie do pompy sorry za pomyłkę

    Dodano po 9 [minuty]:

    pojemność wodną nie wiem jaką ma kocioł, nie jest podana, jak pisałem to nie jest moja instalacja i nie ja kupowalem kocioł podana jest tylko moc 16 kW na pewno jest przewymiarowany chociaż podobny do poprzedniego (15 kW) na ok. 70 m2 powierzchni grzewczej
  • Poziom 14  
    Wystarczy aby naczynie wzbiorcze miało tylko jeden odpływ - odpowietrzenie.
    Nie potrzeba dwóch. Ale GENERALNA ZASADA musi być powyżej najwyższego odbiornika ciepła - kaloryfera, boilera.

    Wygląda na to że woda rozmnaża Ci się w instalacji, albo masz zapowietrzony układ, lub zamknięty przepływ do odbiorników ciepła.


    Dodano po 6 [minuty]:

    Tu poczytaj, znajdziesz odpowiedź na Twoje dylematy:

    https://www.elektroda.pl/rtvforum/topic2758907.html#13313540
    https://obrazki.elektroda.pl/3375243200_1392647895.jpg
  • Poziom 8  
    h. Ale GENERALNA ZASADA musi być powyżej najwyższego odbiornika ciepła - kaloryfera, boilera.
    tak jak napisałem wyżej naczynie jest powyżej najwyższego odbiornika ok. 90 cm
    Samej instalacji nie będę się czepiał ponieważ to jest instalacja stara która działa już. ok 15 - 20 lat proszę o pomoc w rozwiązaniu konkretnego problemu
  • Poziom 42  
    arnow79 napisał:
    a jeszcze jedna ciekawa rzecz po wygaszeniu kotła i wyłączeniu pompy woda cały czas leci z przelewu (tak kropla za kroplą)proszę o podpowiedź co z tym zrobić i dzięki za info
    A moze po prostu jest tam zepsuty zawór dobijający wodę,lub przetoka->czyli dziura w wężownicy bojlera grzanego z co.?A zmiana kotła z 15 kW na 16 kW, to żadna zmiana.
  • Poziom 14  
    skoro napisałeś:
    ...wcześniej odpływ szedł powyżej wszystkich grzejników natomiast teraz idzie do samej podłogi
    teraz
    naczynie jest powyżej najwyższego odbiornika ok. 90 cm

    czyli naczynie wg Ciebie jest powyżej. OK

    Skoro tak to jedynym rozsądnym wytłumaczeniem wyrzucania wody przez odpływ ze wzbiorczego, po włączeniu pompy, to musi być zapowietrzona instalacja - "korek" powietrza w miejscu gdzie rury "idą" w dół .

    Sprawdź czy masz spadki w stronę kotła na odpływach z odbiorników do kotła i czy są spadki od naczynia wzbiorczego do odbiorników.

    Może jakiś syfon masz i w nim jest powietrze które blokuje przepływ wody.

    No może być też zbyt wiele osadzonego kamienia w rurach. Nic innego być nie może.

    Pompa w takiej instalacji ma za zadanie (tylko) wprowadzać wodę w ruch. I obojętnie jaka by ona nie była "mała" "duża" w sensie wydatku i wysokości podnoszenia to nic innego nie zrobi, nie rozmnoży wody w instalacji.
    Jeśli nie może wymusić przepływu w instalacji, to oznacza, że ma opór nie do pokonania dla niej i rozpręży powietrze znajdujące się w instalacji, a wodę wypchnie tam gdzie nie ma oporu.

    Prościej wytłumaczyć nie potrafię.
    Szukaj gdzie jest zapowietrzona instalacja.
  • Poziom 8  
    bogson napisał:
    skoro napisałeś:
    ...wcześniej odpływ szedł powyżej wszystkich grzejników natomiast teraz idzie do samej podłogi
    teraz
    naczynie jest powyżej najwyższego odbiornika ok. 90 cm

    czyli naczynie wg Ciebie jest powyżej. OK

    sorry, nie wiem o co Ci chodzi, naczynie jest cały czas w tym samym miejscu czyli ok. 90 cm powyżej
    najwyższego odbiornika, zmieniła się wysokość przelewu od naczynia wzbiorczego , jakby instalacja była zapowietrzona to by raczej nic nie grzało, a grzeje, choć sprawdzę to jeszcze dokładnie

    Dodano po 1 [minuty]:

    stanislaw1954 napisał:
    A moze po prostu jest tam zepsuty zawór dobijający wodę,lub przetoka

    też nad tym myślałem- dzięki za podpowiedź sprawdzę