Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Vectra b'98 - Cały czas swieci się prawa postojówka z przodu i tyłu

MiWcio 16 Feb 2014 19:44 3069 14
  • #1
    MiWcio
    Level 8  
    Witam. Mam taki problem z moją Vectrą że cały czas świeci się postojówka prawa i światło z tyłu też prawe. Tylko odpięcie klemy pozwala na zgaszenie postojówki. Odłączałem dźwignię kierunkowskazów oraz włącznik świateł a postojówka dalej świeci, po dłuższej zabawie zauważyłem że postojówka wyłącza się po wyjęciu bezpiecznika 22 który jest odpowiedzialny za komputer,radio i swiatełka w samochodzie. Ale nie wiem co zrobić dalej gdzie mogło dojść do zwarcia??
  • #2
    nikusert
    Level 40  
    Witam
    Czy masz dokładany autoalarm.
  • #3
    MiWcio
    Level 8  
    Nie mam w niej alarmu, jest tylko zamykanie drzwi z pilota.
  • #4
    nikusert
    Level 40  
    Jeżeli nic nie jest dokładane ,autoalarm ,lub sterowanie zamkami z pilota,bo były tak podłączone alarmy że zamiast mignięcie kierunkami, było realizowane postojówkami.W takim przypadku sprawdziłbym może przy radiu(jeżeli dokładane) ,bo powinno być tam zasilanie do podświetlenia radia,i może tam jest na knocone.Sprawdź przewody wokół przełącznika kierunkowskazów,bo tam są podłączone światła parkowania.Gdy to nic nie znajdziesz to sprawdzałbym wiązki.Czy to się stało nagle ,czy po naprawach samochodu.
  • #5
    MiWcio
    Level 8  
    Mechanik wymieniał w prawej lampie żarówkę własnie od postojówek, i na drugi dzień to się stało, Ale całą lampę przejrzałem i przewody do lampy i to nic nie daję.

    Ale dziś w nocy zaobserwowałem ciekawostkę kiedy jedzie się po dołach to ta żarówka gaśnie, więc sklejanie się przewodów odpada, przypuszczam że wina może lecieć przy skrzynce z bezpiecznikami czy możliwe jest ze tam się przewód od postojówki odpiął i łapie prąd z innych bezpieczników ??
  • #6
    MiWcio
    Level 8  
    Sprawdziłem skrzynkę od bezpieczników i nic, i jest jeszcze zauważyłem że teraz jak wyjmę bezpiecznik 22 to działa zamykanie na kluczyk a jak go włożę to już nie działa. Nie wiem co mam robić dalej
  • #7
    cursor
    Level 30  
    Sprawdź czy nie pomylił żarówek. Np. zamiast dwuwłóknowej dał jedno
  • #8
    MiWcio
    Level 8  
    żarówka jest taka sama jak w lewej lampie.
  • #9
    nikusert
    Level 40  
    To masz tak nagle,czy po naprawach samochodu.W jaki sposób zaobserwowałeś że postój gaśnie na dziurach,bo to może być ciężkie do zauważenia.Mijania czy drogowe to tak ,lecz postój?
  • #10
    MiWcio
    Level 8  
    wpadłem na pomysł że jadąc polną drogą którą znam przejadę się bez włączonych świateł i własnie wtedy zaobserwowałem że przy większych dołkach ona gaśnie ale gdzie dochodzi do zwarcia nie mam pojęcia.
  • #11
    nikusert
    Level 40  
    Może gaśnie pod wpływem wstrząsów ,może być to tylko przód,postukaj w lampę czy będzie gasło.Co do zwarcia nie miałeś samochodu w naprawie?Sprawdziłbym wiązkę biegnącą do tyłu samochodu.może być przygnieciona lub przetarta.
  • #12
    ociz
    Moderator of Cars
    Po wyjęciu bezpiecznika nr 7 zgaśnie?
  • #13
    MARKSON43
    Level 18  
    Gdzieś na pewno dotyka przewód który nie jest zasilany po zapłonie.Spróbuj dostać się do tyłu bezpieczników i odepnij po kolei wyjscia z bezpiecznika nr.22.Bo pisałeś że po jego wyciągnięciu gaśnie postój.Zobaczysz po którym wyjętym przewodzie zgasną postojówki no a wtedy schemat lub szukanie po przewodzie na piechotę.Myślę że usterka prosta do wykrycia.
  • #14
    spocona_pacha
    Level 20  
    Zrób kontrolowane zwarcie podczas swiecenia żarówki i zobacz dokąd przewody się grzeją.
    Oraz czy całkowicie gaśnie tył jak przód zwierasz.
    To ci zobrazuje gdzie mniej więcej jest zwarcie.

    Tylko z wyczuciem żebyś nie spalił instalacji.
  • #15
    MiWcio
    Level 8  
    Mój problem rozwiązałem, przepatrzyłem ponownie instalacje i okazało się, że tam gdzie wychodzi kostka do gniazda do świateł przyczepki, to ta kostka leżała po prostu na gołym metalu i kabelek się przetarł i robił zwarcie zaizolowałem i problem się zakończył :)