Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mazda 6 2,0d '05 - silnik nie odpala po wymianie akumulatora

17 Lut 2014 06:59 5505 14
  • Poziom 7  
    Witam, dwa miesiace temu kupiliśmy mazde 6 2,0 disel z 2005r. niestety samochod chyba nas troszke przerósł i jest dla nas strasznie pechowy. dokładnie dwa tygodnie po zakupie podczas jazdy usłyszelismy dziwny dzwięk w silniku no a niedługo potem huk i samochod padł. okazało się że do wymiany jest cały silnik. został on wymieniony. Gdy odpalałam samochod rano i chwile czekałam zanim ruszyłam w drogę silnik kilka razy potrafił zgasnąć, zmniejszały sie obroty i samochod gasł. Podobnie było gdy od razu ruszyłam nie czekajac az silnik sie rozgrzeje, po kilku minutach jazdy samochod na drodze po prostu gasł. zapalaja sie kontrolki. Mechanik zabierał sie do tego dwa razy, po pierwszej wizycie kazał wymienic jakis koreczek, koszt niewielki ale nic nie pomogło, przy drugiej wizycie zrobił cos przy uchwytach mocujących pasek alternatora. Nic nie pomogło. samochod nadal gasnie. Wkoncu mąż stwierdził, ze wyjmie akumulator i moze komputer sie zresetuje. i tu zaczyna sie cała sprawa, po zamontowaniu akumulatora spowrotem samochod nie odpala. wszystkie kontroli zapalaja się normalnie ale nie działa wyświetlacz z zegarem licznikiem spalania itd. po przekreceniu kluczka do pozycji zapłon nic sie nie dzieje. Bardzo prosze o wskazówki co to moze byc. Mieszkamy od kilku miesiecy za granica i ten samochod jest dla nas mozna powiedziec niezbednikiem do zycia, poniewaz dojezdzamy nim z mężem codziennie do pracy po 40 mil w jedna stronę. Jestesmy cała sytuacją załamani i nie wiemy co mamy robc. Do jutra zdołalismy dostać w pracy wolne ale jezeli do srody nic nie zdziałąmy to my dwoje i dwójka naszych dzieci lądujemy bez pracy i kasy na kilka najblizszych tygodni. Bardzo proszę o pomoc...................
  • Poziom 20  
    Po zdjęciu klemy ujemnej, w celu reseta ecu należy wcisnąć pedał hamulca na około 20 sekund.

    Dodano po 2 [minuty]:

    Sprawdzić wszystkie bezpieczniki.
  • VIP Zasłużony dla elektroda
    Ja w takich przypadkach czegoś nie rozumiem. Czy silnik wymieniał mąż w garażu? Czy robił to mechanik w zakładzie? Wziął za to pieniądze? Wystawił rachunek? Więc:
    1. jak można było odebrać niesprawne auto?
    2. dlaczego nie pojedziesz do mechanika z reklamacją i nie zażądasz doprowadzenia auta do porządku?
    3. czy ty lub twój mąż macie odpowiednie zaplecze techniczne i zasób wiedzy, by samemu zabierać się za naprawy, bo chyba do tego dążysz?

    Bo widzi mi się, że to kolejna dyskusja w stylu "jesteśmy sierotami, nie mamy odwagi by domagać się swoich praw, pomóżcie", a do tego pytanie "auto mi nie pali, co się zepsuło" wymaga zaangażowania wróżki, a nie nadaje się na dyskusję na forum technicznym. Czy twój mąż sprawdził choć bezpieczniki? Sprawdził główne zasilania? Cokolwiek?
  • Poziom 7  
    Jak wspomniałam od kilku miesięcy mieszkamy za granicą, w Polsce zawsze miałam dokładnie objasnione co i jak jest naprawione w naszych samochodach.
    Tu niestety dużą bariera jest język, posługujemy się obydwoje z mężem dość biegle tym językiem jednak nigdy nie przypuszczałam, ze bede potrzebowac słówek dotyczacych mechaniki, oczywiście podstwowe elementy samochodu potrafię nazwać, ale nie oszukujmy się niestety jestem specjalistą w zakresie ubezpieczeń a nie mechaniki. Rachunek oczywiście ze mam, u tego samego mechanika był naprawiany po wymianie silnika, ale facet twierdzi, ze to nie jego wina bo on za silnik nie będzie odpowadał prze kilka lat.

    Dodano po 42 [sekundy]:

    wszystkie bezpieczniki sa sprawdzone....

    Dodano po 14 [minuty]:

    Nie skarżąc się, na forum angielskim od razu dostałam kilka propozycji, łącznie z taką, że jeden z mechaników podjedzie do mnie bo mieszka tylko kilkanaście mil ode mnie i sprawdzi, co to może być niestety bedzie miał czas dopiero w srodę przedpołudniem. Taka jest mentalność anglików. w Polsce Błażej od razu wyjechał z tekstem, że temet n ie nadaje się na formum i jednym słowem, ze bredzę. To jest z kolei mentalnośc polaków. Dziękuję wszystkim za odpowiedzi i jezeli "moderator" nie skasuje mojego wątku za krytykę, to z niecierpliwościa czekam na dalsze...
  • Poziom 20  
    Prosta sprawa jedz do innego mechanika.
    Mazda 6 to nie łopel czy jak tam na niego mówią vauxhaal.

    Taki silnik to koszt ok 4000zł więc zastanów się ile daliście i co kupiliście.
  • Poziom 7  
    Prosta sprawa, wydalismy tyle kasy w ostatnim czasie na ten samochód, ze az boję sie kolejnych mechaników. Do tej pory bylismy wierni marce Forda i nie zawiedlismy się ani razu. Dodam, ze mąz wymienił bezpieczniki i nadal nic.
  • Poziom 20  
    Ale tu jest inny problem . Dlaczego po odłączeniu baterii motor nie chce gadać? Wcześniej pracował nieprawidłowo, ale pracował. Czy tu będzie problem z adaptacją sterownika do motoru?
  • Poziom 7  
    akumulator jest ten sam, co porzednio. Znam ten samochód poniewaz poprzedni własciciel to nasz znajomy, jezdziłam nim zanim jeszcze go kupilismy i wiem ze nic wczesniej takiego sie nie działo.
  • Poziom 20  
    Tu trzeba sprawdzić błędy jakie wyświetla ecu. I od tego zacząć.
  • Poziom 7  
    Może dzis podjedzie jeden z tutejszych mechaników i podłaczy go do komputera. Dzieki za zainteresowanie
  • Poziom 20  
    Ciekawe co ecu pokaże. Niech tu błędy zostaną tu opisane, będzie informacja dla innych na przyszłość.
  • VIP Zasłużony dla elektroda
    To co? Mamy do ciebie jechać do Wlk. Brytanii? Nie ma problemu, tylko dojazd zostanie doliczony do ceny usługi. A jeśli nie zauważyłaś, to nie dostałaś pomocy, a oferty handlowe - przyjadę, zrobię, ty mi zapłacisz. Drugi raz za to samo. A tutaj nie oferuje się usług, a dyskutuje o istocie problemu. Jak o niej dyskutować, skoro nie mamy punktu zaczepienia?

    A niestety wymiana bezpieczników z dobrych na dobre lub podpinanie akumulatora z zaznaczeniem, że przecież ten sam, to...
  • Poziom 9  
    Mam lepszy numer. Dzis zabralem sie za standardowa procedeurę w kolejnej Mazdzie 6. Silnik 2.0 rf7J, wyciagniete wtryski. zafrezowane gniazda, wymienione podkladki, miska w dol wyczyszczony smok. Nowy olej, wszystko zlozone jak nalezy. Srednio robie to co 2 tyg w kolejnym aucie. Nigdy nie bylo problemow, dzis ZONK. Auto chodzi tylko na wolnych obrotach, po dodaniu gazy czuć jak by sie dusilo. Obroty stoja w miejscu. brak reakcji na pedal gazu, slychac tylko ze silnik zmienia minimalnie klank na twardszy. Dodam ze autem noramlnie rano wjechalo do warsztatu. cisnienie na listwie 840 obr/min to 250 bar. Jezeli dopompowuje paliwa pompka na filtrze kultura pracy sie poprawia, zachowuje sie jak by brakowalo mu paliwa. BLEDOW BRAK, MA KTOS POMYSLA:)
  • Poziom 20  
    Układ niskiego ciśnienia może się zapowietrzać delikatnie. Wyjąłeś wtryski więc i układ wysokiego się zapowietrzył. Niech pochodzi trochę na wolnych obrotach.