Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TPlink 4300 problem z voip FRITZ!Fon 7150 Sinus W500V

20 Lut 2014 11:02 1347 4
  • Poziom 10  
    Witam
    Chciałbym poprosić o pomoc w konfiguracji ww. Tplinka 4300. Problem polega na nieprawidłowym działaniu telefonu voip z urządzenia FRITZbox!Fon 7150 Sinus W500V. Bramka FRITZ!Fon 7150 Sinus W500V (jest to router z bramką voip i słuchawką w jednym) podpięta jest kablem do portu Lan routera. Internet z Vectry przez modem Thomsona następnie do portu Wan TpLinka. Sieć po kablu- podpięty pod inny port lan TpLinka komputer po kablu oraz sieć WiFi działa prawidłowo.Operatorzy Voip to 12Voip i tlenofon. Kiedy dzwonię z komputera wszystko działa prawidłowo , natomiast z FRITZboxa nie słyszę rozmówcy, ja jestem słyszalny. Kiedy do modemu Vectry podepnę bezpośrednio FRITZboxa wszystko jest OK. Chciałbym zaznaczyć , że jestem zielony w temacie , jednak mam nadzieję , że z Waszą pomocą uda się rozwiązać problem.
  • Poziom 11  
    Witam.
    Spróbuj w TP-linku włączyć przekierowanie portu, na którym pracuje bramka VOIP (Fritzbox).
    Pozdrawiam.
  • Poziom 10  
    Jak sprawdzić, który port (jak pisałem - jestem zielony)?
  • Poziom 11  
    Port bramki voip to najprawdopodobniej 5060 i 5061, są to standardowe porty dla bramek. A w tp linku w menu powinna być zakładka "port forwarding" albo "virtual server" i tam trzeba wpisać adres IP Fritzboxa i porty które podałem.
  • Poziom 10  
    Wpisywałem w DMZ TPlinka IP Fritzboxa i to nie pomagało, próbowałem też przekierować porty i raz było dobrze ale za chwilę przestało działać. Nie wiem czy przekierowanie robiłem TPlink 4300 problem z voip FRITZ!Fon 7150 Sinus W500V