Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW E36 320i - nie można uruchomić silnika.

cfo 03 Kwi 2005 22:54 5148 4
  • #1 03 Kwi 2005 22:54
    cfo
    Poziom 21  

    Witam moj problem polega na tym ze nie moge uruchomic silnika dzien przed zabrakło mi paliwa rano gdy zatankowalem nie moglem go odpalic oznaki: wszystko dziala ale nie moge uruchomic silnika "kreci" i to wszystko podejrzewam pompek paliwowa odkrecalem swiece sa suche, pod tylna kanapa znajduje sie pompka i nie ma zadnego napiecia na niej teraz zastanawiam sie czy jest uszkodzona pompka czy jest jakies zabezpieczenie przed nia np bezpiecznik albo przekaznik jesli jest to prosze o jakies wskazowki gdzie sie znajduje pod maska wszystkie bezpieczniki sa ok a wiec nie wiem

    pozdrawiam

    0 4
  • #2 04 Kwi 2005 23:45
    zair
    Poziom 14  

    Witam!
    Jak jezdzisz na gazie, to prawdopodobnie możesz sobie kupić nową pompę, natomiast bezpieczniki powinny znajdowac się za schowkiem z prawej strony.
    Pozdrawiam

    0
  • #3 05 Kwi 2005 00:17
    cfo
    Poziom 21  

    Witam nie jezdze na gazie pompke sprawdzilem jest ok bezpiecznik tez jest ok a co do tego miejsca z prawej strony pod schowiekim to chyba nie bardzo jest tam modoł na ktorym pisze ABS ES i nic poza wiazka kabli odpalilem autko po wcisnieciu rury miedzy przepływomierzem a przepustnica łapie strasznie dziwne obroty raz sa wysokie raz niskie strasznie duze wachania rozebrałem silnik krokowy wyczyscilem go troche sie poprawilo ale po dłozszym czasie autka nie moge zapalic trzeba znowu sciskac ta gume ewentualnie na hol wtedy zapala odrazu ??


    pozdrawiam

    0
  • #4 08 Cze 2005 19:27
    flash21
    Poziom 12  

    cfo napisał:
    Witam nie jezdze na gazie pompke sprawdzilem jest ok bezpiecznik tez jest ok a co do tego miejsca z prawej strony pod schowiekim to chyba nie bardzo jest tam modoł na ktorym pisze ABS ES i nic poza wiazka kabli odpalilem autko po wcisnieciu rury miedzy przepływomierzem a przepustnica łapie strasznie dziwne obroty raz sa wysokie raz niskie strasznie duze wahania rozebrałem silnik krokowy wyczyscilem go troche się poprawilo ale po dłozszym czasie autka nie moge zapalic trzeba znowu sciskac ta gume ewentualnie na hol wtedy zapala odrazu ??


    pozdrawiam


    Moim zdaniem... hmmm..... zapraszam po nową pompke - www.bmw-czesci.com - wszystko do E36 - a najlepiej zdejmij wężyk dolotowy paliwa przy samym kolektorze i jak właczysz stacyjke to powinna trysnąc fontanna PB98 :) ewentualnie posłuchac czy pompka chodzi właczyc zapłon i powinno być ją słychac chociaz nie zawsze....

    0
  • #5 08 Cze 2005 23:10
    cfo
    Poziom 21  

    Dzieki za zainteresowanie :D ale troche to juz nie aktualne uszkodzony został czujnik polozenia wału to wszystko pompka dziala oczywiscie pozdrawiam

    0