Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Łucznik Lidia 2016 - Łucznik Lidia - nić zacina się za bębenkiem blokując napęd

20 Feb 2014 15:08 6858 3
  • Level 2  
    Witajcie.
    Mam problem z nowo kupioną maszyną. Jest to Łucznik Lidia 2016.
    Wczoraj uruchomiłam ją po raz pierwszy. Po godzinie szycia wystąpił problem - zacięła się nic blokując napęd (koło się nie kręci, pedał nie działa), igła zatrzymuje się w jednej pozycji i ani drgnie. Szyłam na ustawieniach ścieg nr 5, napręzenie nici górnej 4, dł ściegu 2. Wyjęłam więc bębenek, wyjęłam zaciętą nić i szyłam dalej. Niestety problem zaczął się pojawiać coraz częściej. Skonsultowałam go mailowo z serwisem Łucznika, kazano mi zwiększyć naprężenie górnej nici. Niestety to nie załatwiło sprawy. Dziś problem zaczął występować na tyle często, że kompletnie uniemożliwia szycie. Dodam, że zmieniłam nici, zmieniłam szpulkę w bębenku, wykonałam standardowe operacje - nie pomogło. Wykonałam zdjęcia konkretnego miejsca, gdzie zacina nić (i to chyba górną jednak, nie dolną).
    Może macie jakiś pomysł co to za problem i z czym to się je? Mam nadzieję, ze to ja coś spaprałam i ze 'naprawa' będzie tak prosta jak dodanie dwa do dwóch.
    Bardzo proszę również o jasne wyjaśnienia, nie jestem zaawansowanym użytkownikiem, szyć nauczyłam się niedawno.
    Przesyłam zdjęcia:
    na początku to, jak wyglądał bębenek po otwarciu klapy, dalej ukazane miejsce, gdzie zacina nić.


    Łucznik Lidia 2016 - Łucznik Lidia - nić zacina się za bębenkiem blokując napęd Łucznik Lidia 2016 - Łucznik Lidia - nić zacina się za bębenkiem blokując napęd Łucznik Lidia 2016 - Łucznik Lidia - nić zacina się za bębenkiem blokując napęd Łucznik Lidia 2016 - Łucznik Lidia - nić zacina się za bębenkiem blokując napęd
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 1  
    Witam serdecznie, mam podobny problem z zakupionym niedawno łucznikiem lidia, nie jest on aż tak uporczywy, żeby nie dało się szyć ale przy jednym szyciu potrafi się wplatać nitka z 2-3 razy co bardzo utrudnia i wydłuża szycie. Próbowałam różnych rodzajów nici, różnych ustawień i naprężeń, za każdym razem to samo. Proszę o pomoc jak rozwiązać problem ?
  • Home appliances specialist
    Na początek proponuje prawidłowo ponawlekać nici zgodnie z instrukcją szczególnie górną.
  • Level 12  
    witam! Nie wiem czemu nikt nie chce doradzić to jest bardzo proste.Najpierw ustawiamy igłę w centralnym punkcie czyli na środku.Najważniejszą sprawą tych maszyn to jest naciągi [ szpanowanie] w tedy maszyna wiąże w środku materiału.Pierwsza regulacja to naciąg nitki górnej no i tam jest problem albo nie hamuje nici , albo rwie.Czeba ustawić tak aby nie była za lużna ani za dużo napięta to jest górna regulacja.Natomiast pospolity bębenek ma też regulacje małym śrubokrecikiem jest w zestawie.Ścieg nie może być mocno zbity bo po rościągnięcu materiału po pęka.Ale do rzeczy te maszyny mają czasem kolizje między igłą a palcami zabieraka może w tedy złamać igłe.Sprawa jest prosta wyciągamy cały mechanizm bębenka czyscimy oczywicie i składamy i maszyna szyje. To bardzo dobre maszyny i prosta. A to dla kobiet które same se na prawią ,aby wyciągnąć mechanizm bębenka tam są takie po obu stronach zabezpieczena odchylamy i przekreazmy na bok wyciągamy no i pamietamy jak było zlożone.Pozdrawiam