Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z siecią w Samsungu UE -

Obywatelkane 22 Lut 2014 00:04 1407 2
  • #1 22 Lut 2014 00:04
    Obywatelkane
    Poziom 7  

    Witam!
    Jestem świeżo po zakupie TV Samsung UE55F6500.
    Wszytko pięknie gra i buczy poza jedną kwestią,mianowicie siecią.
    Z siecią łączę się za pomocą połączenia bezprzewodowego,źródłem jest router TP Link,konkretnie model TD-W8960N.
    O ile w laptopie czy komórce sieć śmiga jak ta lala,w TV i owszem,sieć widzi,loguję się,ale raz że poziom sygnału pokazuje mi bardzo niski (jedna kreska),czasem mam info że jestem w sieci ale nie jestem zalogowany w internecie,czasem połączenie znika :(
    Nie jestem biegły w angielskim,nie wiem czy wszystko mam dobrze poustawiane w konfiguracji tp-linka,dwa z sieci korzysta jak pisałem lapek,kom,ps3 i teraz TV - czy to może mieć znaczenie na sprawność działania sieci?
    Może mi ktoś podpowie jak wybrnąć z tego tematu obroną ręką,bo smart tv bez neta .... :(:(:(

    0 2
  • #2 22 Lut 2014 11:19
    danio882
    Poziom 11  

    Jaka jest odległość TV od AP ? Czy są miedzy nimi przeszkody, np lodówka, lub szafa pancerna:) ?

    0
  • #3 22 Lut 2014 13:02
    KOCUREK1970
    Poziom 43  

    Obywatelkane napisał:
    Może mi ktoś podpowie jak wybrnąć z tego tematu obroną ręką,bo smart tv bez neta ....

    Przeskanuj okolice tv tym:
    http://www.metageek.net/support/downloads/
    może być, że jakaś inna siec pracuje na tym samym kanale, i się wzajemnie to zakłuca.
    Zdjęcia wklej na forum.

    0