Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

skoda fabia 1,4 2001r 44KW - Pobór prądu przy wyłączonej stacyjce

22 Lut 2014 15:54 3234 8
  • Poziom 13  
    Mam problem z poborem prądu około 90mA przy wyłączonej stacyjce w obwodzie kierunkowskazów (bezpiecznik 44)
    Jak mierzę prąd multimetrem to pokazuje mi około 90 mA co jest stanowczo za dużo bo przy akumulatorze 44Ah powinien być prąd max 30mA.
    Jak włożę do gniazda bezpiecznikowego ten bezpiecznik to słychać tak jakby się jakiś przekaźnik załączał ,nie posiadam schematu elektrycznego dla mojego auta i przyznam się że nie wiem co jeszcze fabrycznie wisi na tym bezpieczniku?
    Po jego wyjęciu prąd jest właściwy i wynosi około 18mA ,no ale przecież nie będę jeździł bez kierunkowskazów:-)
    Jak ktoś się z tym spotkał to proszę o pomoc.
    Wszystkie pomiary jakie robiłem dotyczą wyłączonego samochodu i wyciągniętego kluczyka ze stacyjki.
  • Poziom 23  
    Dodatkowy alarm zapięty na kierunki sprawdzony???
  • Poziom 14  
    Po jakim czasie od zamknięcia samochodu jest mierzony ten prąd?
  • Poziom 13  
    Nie posiadam żadnego alarmu.
    Natomiast prąd mierzyłem wewnątrz samochodu przy otwartych drzwiach ,włożyłem po prostu przepalony bezpiecznik do gniazda bezpiecznika z kierunkowskazów i podłączyłem do niego amperomierz i wtedy pokazywał mi prąd około 90mA w obwodzie tylko tego mierzonego bezpiecznika,wcześniej odłączyłem przewód plusowy z akumulatora i podłączyłem multimetr i też pokazywał mi to samo ,czyli 90mA.
  • Specjalista grupy V.A.G.
    Zamknij drzwi auta, zamknij zamek z pilota czy kluczyka, odczekaj 10 min i wtedy mierz pobór prądu nie rozłączając akumulatora.

    PS. Poprawiłem bo wyszło "masło maślane" :)
  • Poziom 13  
    Problem rozwiązany,zbyt szybko mierzyłem pobór prądu,nie odczekałem nawet 2 minut .
    Okazało się że pod bezpiecznikiem z kierunkowskazów podpięte jest także podświetlenie wnętrza samochodu (lampka pod lusterkiem środkowym) po otwarciu i ponownym zamknięciu drzwi trzeba odczekać około 2 minut bo wtedy pomimo że nie świeci już lampka działa jeszcze elektronika sterowania tego oświetlenia i pobór jest wtedy około 90mA,po czasie około dwóch minut prąd spadł mi do około 20mA i to już mnie zadowala,bo jest w normie:-)

    Jednego ważnego problemu się pozbyłem ale doszedł mi jeszcze jeden problem z ciągle świecącą lampką usterki poduszki bezpieczeństwa a wcześniej się zapalała tylko na krótko i gasła(tak jak powinno być przy prawidłowej pracy.
    Czy można sobie z tym samemu poradzić,czy trzeba udać sie do serwisu?
    Samochód jest z 2001r i wcześniej nie miałem problemu z stale świecącą lampką poduszki bezpieczeństwa.
    Nie wiem czy jest sens zakładać nowy wątek ?
    Jak Ktoś wie co zrobić ze stale świecącą się lampką poduszki i czy jest to niebezpieczne to proszę o pomoc.
  • Pomocny post
    Poziom 23  
    Tak niebezpieczne,zacznij od diagnostyki,wówczas wszystko się wyjaśni
  • Pomocny post
    Specjalista grupy V.A.G.
    Można jeździć ale mogą nie wystrzelić poduszki podczas zderzenia.
    Do odczytania błędy w sterowniku poduszek.
    Możliwe że błąd spowodowany zbyt niskim napięciem na zasilaniu sterownika lub błąd 65535 - uszkodzenie sterownika.
    Bez diagnozy komputerem to tylko pozostają przypuszczenia.
  • Poziom 13  
    Dziękuję wszystkim za zainteresowanie ,muszę skorzystać zatem z diagnostyki komputerowej.Temat uważam za zamknięty.
    Jeszcze raz dzięki za pomoc.