Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic nie odpala brak iskry

PrzemKS 23 Lut 2014 18:59 11316 31
  • #1 23 Lut 2014 18:59
    PrzemKS
    Poziom 11  

    Witam posiadam Honde Civic 1.5 V-Tec.
    Dziś brat przełożył kable od świec do swojego samochodu ode mnie chciał sprawdzić czy jego są sprawne czy nie. Po założeniu z powrotem przewodów do mnie odpaliłem samochód brat zdjął jeden przewód pierwszy samochód chodził no i go zgasiłem nadal bez jednego przewodu po zgaszeniu brat założył brakujący przewód ale samochód już nie odpalił nie odpala nie ma iskry na żadnym przewodzie.
    Pomocy czy może jakiś przekaźnik bezpiecznik czy cewka zapłonowa moduł zapłonowy czy co tam jeszcze może być ??
    Moim zdaniem z takiego powodu nie powinno się to spalić może jakieś zabezpieczenie się włączyło typu przekaźnik bezpiecznik.
    Przepraszam za chaotyczny opis nie znam się na tym dobrze :(

    1 29
  • #2 23 Lut 2014 19:14
    bogson
    Poziom 14  

    Na ciepłym czy na zimnym silniku tak się dzieje?

    0
  • #3 23 Lut 2014 19:56
    PrzemKS
    Poziom 11  

    I na takim i na takim nie ma iskry i tyle samochód nie pali

    0
  • #4 23 Lut 2014 20:11
    spocona_pacha
    Poziom 20  

    PrzemKS napisał:
    odpaliłem samochód brat zdjął jeden przewód pierwszy samochód chodził no i go zgasiłem nadal bez jednego przewodu po zgaszeniu brat założył brakujący przewód ale samochód już nie odpalił nie odpala nie ma iskry na żadnym przewodzie.

    Możliwe że iskra przeskoczyła w aparacie zapłonowy i go uwaliło.

    0
  • #5 23 Lut 2014 20:20
    PrzemKS
    Poziom 11  

    Jutro będę sprawdzał dziś dziękuje za odpowiedzi i podpowiedzi jutro napiszę czy coś zdiagnozowałem

    Dodano po 7 [minuty]:

    Przepraszam że dwa po kolei.
    Mam pytanie gdzie mogę znaleźć czujnik bezwładnościowy uderzeniowy ??
    Jak mogę sprawdzić czy cewka daje iskrę ??
    Jak sprawdzić czujnik hala
    Na co mam zwracać uwagę żeby coś zdiagnozować

    0
  • #7 23 Lut 2014 20:49
    2392941
    Użytkownik usunął konto  
  • #8 23 Lut 2014 22:50
    bogson
    Poziom 14  

    FANS CARS napisał:
    czujnik o którym mówisz a ja myślę to w hondzie nie występuje a w fiatach
    wystarczy pod cewkę bezpośrednio podłączyć dobrą świece z masą i przy kręceniu silnikiem sprawdzić czy iskrę daje
    z czujnikiem halla to wyższy stopień majsterkowicza miernikiem można spalić czujnik najlepiej sprawdzić oscyloskopem

    www.fanscars.pl


    Występuje występuje. Też z nim walczyłem i takie były objawy jak u autora.
    Na ten temat jest już parę porad.
    Nie pamiętam jaki jest aparat w tej Hondzie, ale u mnie czujnik halla wbudowany jest w aparat pod cewką.

    0
  • #9 23 Lut 2014 22:57
    2293657
    Użytkownik usunął konto  
  • #10 23 Lut 2014 23:02
    bogson
    Poziom 14  

    non e vero italiano napisał:
    W żadnej hondzie nie było halla w aparacie, ale bojki piszecie.


    OK to moduł RSB-57 :)

    2
  • #11 23 Lut 2014 23:11
    2293657
    Użytkownik usunął konto  
  • #12 24 Lut 2014 11:03
    PrzemKS
    Poziom 11  

    Pytanie do Bogson napisałeś że czujnik występuje też tak myślę tylko gdzie go namierzyć szukałem pod maską pod szybą nie widać w okolicach pedału gazu nie widać od pasażera też go nie ma :(

    0
  • #13 24 Lut 2014 16:05
    bogson
    Poziom 14  

    W mojej Hondzie jest w aparacie zapłonowym, pod cewką.
    Cewka jest w tym aparacie!

    Honda Civic nie odpala brak iskry
    A wygląda tak.
    Honda Civic nie odpala brak iskry

    Przeglądnij to: https://www.elektroda.pl/rtvforum/topic403753.html

    Tu jest to co ja zrobiłem:
    https://www.elektroda.pl/rtvforum/viewtopic.php?t=2518522&highlight=
    Dzwoniłem i uzgadniałem co chcą aby im wysłać.

    Jeśli to moduł ... Sprawdź co masz. Jaki aparat, moduł.
    https://www.elektroda.pl/rtvforum/topic1264377.html
    http://www.eter-mot.info/?2085,modul-oki-mne302-br-hitachi-mne-302-g1x24u

    0
  • #14 24 Lut 2014 16:16
    2293657
    Użytkownik usunął konto  
  • #15 24 Lut 2014 16:18
    bogson
    Poziom 14  

    non e vero italiano napisał:
    Fajnie się czyta jak lamer radzi lamerowi. :)


    Błyśnij intelektem i powiedz co trzeba zrobić. :D

    1
  • #16 24 Lut 2014 16:30
    2293657
    Użytkownik usunął konto  
  • #17 24 Lut 2014 20:28
    bogson
    Poziom 14  

    non e vero italiano napisał:
    To proste jak duXXXnie. Raz- w żadnej hondzie nie ma halla w aparacie, a czujniki magnetoindukcyjne. Tylko jeden model civika miał halla, zaraz ale koło koła pasowego.
    A odnośnie tej hondy o której mowa wpierw trzeba sprawdzic czy nie pierdyknęła cewka, bo z doświadczenia wiem że na 10 braków iskry 9 to była cewka a jeden moduł.
    Odpina się doprowadzenie pierwotne cewki -albo odkręcić śrubeczke albo zdjąć wsuwkę z modułu, co komu lepiej i w szereg puszcza się żarówkę. Kręci się silnikiem i patrzy, żarówka miga to uwalona cewka (120 zł podróba), nie miga to moduł. Albo nie ma zasilania na drugim końcu cewki. Można też sprawdzic bez kręcenia silnikiem, włącza się zapłon i probierką podaje się plus na styk sterujący mudułu.
    Te moduły da się łatwo naprawiać samemu.


    Szanowny kolego.

    Nie zachowuj się jak lamer, jak chcesz pomóc w rozwiązaniu tematu, narysuj schemat - fragment instalacji, zaznacz miejsca pomiarowe, tej instalacji, którą ma w aucie autor tematu i tego aparatu i modułu jaki jest w tym aucie.
    I to będzie załatwienie sprawy.
    Jasną sprawą jest to, że ktoś potrzebuje jakiejś pomocy, i po to tu coś pyta.
    Ktoś jest szpecem w jakiejś dziedzinie ktoś inny w innej.
    Nikt tu nie jest alfą i omegą, bo by nie było tego forum. :)
    Cwaniakowanie na tym forum nic sensownego nie wnosi.
    Ja szukajac rozwiązania, też nie znalazłem rozwiązania podanego na tacy, ale podpowiedzi się przydały, i zrobiłem to co wyżej opisałem. Ot i tyle w tym temacie!

    0
  • #18 24 Lut 2014 20:41
    PrzemKS
    Poziom 11  

    Było u mnie dzisiaj dwóch znajomych jeden elektryk samochodowy drugi mechanik.
    Najpierw wcześniej był mechanik i sprawdzaliśmy iskrę z cewki iskry nie było... Podłączyliśmy próbówkę masę do silnika a plus chyba z próbówki do kabla oznaczonego + na cewce próbówka świeciła i na - cewki też świeciła...
    Gdy kręciłem rozrusznikiem żarówka nie migała świeciła stale.
    Później był elektryk samochodowy z oscyloskopem sprawdzał coś nawet nie wiem dokładnie co moduł chyba powiedział że wygląda na sprawny, wspomniał coś że nie dociera prąd do cewki coś takiego :(

    0
  • #19 24 Lut 2014 22:18
    2293657
    Użytkownik usunął konto  
  • #20 24 Lut 2014 23:12
    PrzemKS
    Poziom 11  

    Mam nowe pytanie Wiem że na 100% w tej hondzie powinien być czujnik bezwładnościowy inaczej zwany wyłącznik uderzeniowy wyłącznik crash i moje pytanie brzmi czy samochód chodził by gdyby ten czujnik został wyjęty w moim samochodzie jest miejsce na ten czujnik wyłącznik lecz jego nie ma :D Takie czary w tym miejscu jest kostka z 3 pinami kable bodajże biało żółty niebiesko czarny i jeszcze jakiś... Może samochód chodził do puki nic nie było dotykane a teraz zrobiło się małe zwarcie przepięcie nie wiem jak to nazwać i nie mając tego czujnika bezwładnościowego uderzeniowego nic nie zrobię ?? może w jakiś sposób samochód się zabezpieczył i do puki nie wciśnie się czujnika nic nie ruszy ??
    Nie mam pojęcia nie znam się na tym dużo o tym myślę i pojawiają mi się nowe opcję co to może być

    0
  • #21 24 Lut 2014 23:19
    spocona_pacha
    Poziom 20  

    PrzemKS napisał:
    Nie mam pojęcia nie znam się na tym dużo o tym myślę i pojawiają mi się nowe opcję co to może być

    PrzemKS napisał:
    może w jakiś sposób samochód się zabezpieczył i do puki nie wciśnie się czujnika nic nie ruszy ??

    Tak założył kondo..a ochronnego żeby nikt w nim nim nie grzebał bez potrzeby.

    Kolego piszesz o tym jakbyś był komputerem a jedynym twoim zmartwieniem był zepsuty samochód marki Honda.
    I nie stosujesz się do trafnych wskazówek ww.

    0
  • #22 24 Lut 2014 23:24
    2293657
    Użytkownik usunął konto  
  • #23 24 Lut 2014 23:27
    T5
    Admin grupy Samochody

    non e vero italiano napisał:
    Jeszcze mi się przypomniało to akurat oglądałem czterech pancernych- zobacz czy ci nie wsadzili ziemniaka w rurę wydechową.
    Ale Ty masz cierpliwość.
    Może podjedziesz i naprawisz :lol:

    Dodano po 0 [sekundy]:

    non e vero italiano napisał:
    Jeszcze mi się przypomniało to akurat oglądałem czterech pancernych- zobacz czy ci nie wsadzili ziemniaka w rurę wydechową.
    Ale Ty masz cierpliwość.
    Może podjedziesz i naprawisz :lol:

    0
  • #24 25 Lut 2014 06:46
    PrzemKS
    Poziom 11  

    Ha Ha Ha Fajnie Wam się pośmiać z innego ?
    Pewnie dlatego doradzacie tylko przez internet
    Jak macie pisać takie słowa to nie piszcie wcale
    Mi to nie pomaga

    0
  • #26 25 Lut 2014 07:40
    majsster
    Poziom 22  

    Jakbyś zrobił to co pisałem wcześniej auto już byś miał sprawne...

    1
  • #27 25 Lut 2014 12:38
    bogson
    Poziom 14  

    non e vero italiano napisał:
    bogson napisał:

    Nie zachowuj się jak lamer, jak chcesz pomóc w rozwiązaniu tematu, narysuj schemat - fragment instalacji, zaznacz miejsca pomiarowe,

    hahahaha, co jeszcze? :D :D :D :D :D
    PrzemKS napisał:

    Później był elektryk samochodowy z oscyloskopem(

    Pogoń dziada, uwierz mi, nie trzeba do tego oscyloskopu, starczy probierka.
    Na foto jest modul, widzisz co tam pada, na styk sterujący podaj plus probierką, tak dotykaj nią i zobacz czy jest iskra albo nawet stuka w cewce


    Mimo to, że nie jest to mój temat, przekazuję Ci 6 punktów - tyle ile za pomógł - jako symbol uznania za właściwą postawę i pomoc w rozwiązaniu czyjegoś tematu i nie jest to za szydzenie i wyśmiewanie.
    Oby więcej takich jak TY. :)

    Admina proszę o nie usuwanie tego postu ze względu na ... że nie na temat problemu. :)

    0
  • #28 25 Lut 2014 13:10
    2293657
    Użytkownik usunął konto  
  • #29 25 Lut 2014 13:17
    bogson
    Poziom 14  

    non e vero italiano napisał:
    Nawet nie wiesz jak się cieszę, ta hojna darowizna zmotywuje mnie do jeszcze lepszej pomocy każdemu na tym forum. :lol:


    taaa zważywszy na liczbę Twoich punktów :) :D hahahaa
    Chodzi o symbol nie o ilość. :D

    Ale już mnie to cieszy, że myślisz o zmianie stosunku Pomógł/ilość punktów. :)

    0
  • #30 25 Lut 2014 13:20
    2293657
    Użytkownik usunął konto