Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

hydrofor - powietrze strzela z kranu, pompa nie załącza się

23 Lut 2014 19:12 15531 44
  • Poziom 6  
    Witam, mam problem z pompą wodną w domu jednorodzinnym. Mianowicie pompa strzela powietrzem z kranów i bywa tak, że nie załącza się. Niedawno wymieniłem hydrofor i pompę, gdyż w starym też miałem problem z załączaniem się pompy, ale niestety nie pomogła wymiana. Spuszczałem wodą ze zbiornika i nabijałem powietrzem i przez jakiś czas jest dobrze do momentu, aż pompa znowu się nie załączy i powietrze ucieknie kranem i po ponownym załączeniu pompy znowu strzela powietrzem. Proszę o pomoc, gdyż już mi ręce opadają.
  • Warunkowo odblokowany
    Na jakiej głębokości masz zamontowaną pompę?.(Na jakiej wysokości od lustra wody)
  • Poziom 6  
    "podobno" 32 m. Taką informację dostałem od poprzedniego właściciela, ale pompa była zabijana już ładnych parę lat temu.
  • Warunkowo odblokowany
    maajewa napisał:
    "podobno" 32 m. Taką informację dostałem od poprzedniego właściciela, ale pompa była zabijana już ładnych parę lat temu.

    To jest pompa głębinowa?.
  • Poziom 6  
    zubel tak, to pompa głębinowa.
  • Warunkowo odblokowany
    Pompa zanurzona w wodzie. To skąd bierze się powietrze?. Prawdopodobnie nie trzyma zawór zwrotny w pompie. Woda ucieka z rur do studni a nie trzymający jakiś kran,zawór lub jakiś inny detal przepuszcza powietrze do instalacji. Dodaj zawór zwrotny przy hydroforze. Jeżeli jest taki zawór to sprawdź szczelność połączenia od pompy do hydroforu.
  • Poziom 6  
    zubel Przepraszam, ale chyba wprowadziłem Cię w błąd. Pomyliłem się, to nie jest pompa głębinowa. Rura jest zabita na 32 metry i pompa jest podłączona do rury i do hydroforu.
  • Warunkowo odblokowany
    Zwykła pompa może wyciągnąć wodę z głębokości 8-miu metrów. (Pompa nad lustrem wody max 8 metrów). Pompa głębinowa wypompuje ze znacznie większej głębokości ,ale może zrobić ciśnienie do 4-rech atmosfer.
    Jeżeli ta pompa jest zwykła i zamontowana poniżej 8-miu metrów od lustra wody to dokręć taką śrubkę (chyba na ssaniu). Pompa bierze za dużo powietrza.

    Dodano po 9 [minuty]:

    Teraz dokładnie przeczytałem co napisałeś. Chyba się nie rozumiemy. Czy to jest studnia wiercona z rurą o średnicy około 30-tu centymetrów do której jest włożona cieńsza rura podłączona do hydroforu. Czy zrobiona z kręgów betonowych o średnicy 80 lub więcej cm.
  • Poziom 6  
    zubel a czy może to być też przyczyna tego, że pompa strasznie długo napełnia zbiornik? Silnik przy pompie ma moc 2,2 kW i napełnienie zbiornika 200l do 3,3 atmosfer zajmuje czasami ok 10 minut i możesz mi jakoś opisowo przynajmniej wyjaśnić, gdzie się znajduje ta śrubka na ssaniu, bo jestem w tym kompletnie zielony.
  • Warunkowo odblokowany
    Silnik z pompą masz prawdopodobnie w piwnicy. Napełnianie hydroforu zależy od ustawionego ciśnienia (górnego i dolnego) na wyłączniku ciśnieniowym. Przy prawidłowo działającym układzie (Takie coś na hydroforze bądź rurze do niego) gdzie dochodzą przewody sterujące pracą pompy . Możesz mieć również nieszczelność w pompie jak i wytarte wirniki . Dlatego tak długi okres napełniania, lub jak napisałem wcześniej. Woda ucieka z instalacji przez nieszczelny zawór zwrotny. (Osobiście stawiał bym na zawór) i pompa musi napełniać cały hydrofor a to jak napisałeś 200 litrów
    Stawiam na nieszczelność w układzie: między studnią a pompą.
    Nie pomogę Ci w sprawie pompy i tej (śrubki). Nie chcę wprowadzić Cię w błąd. Każda pompa jest inna. Poszukaj w necie o tej pompie to znajdziesz.
  • Poziom 13  
    Witam Jeżeli dobrze zrozumiałem-pompa z silnikiem są obok zbiornika i nie jest to pompa głębinowa (była by zanurzona w studni); zbiornik (200 l) ma dwa wyjścia -do jednego podłączona jest pompa a drugie wyjście ze zbiornika podłączone jest do sieci wodnej w domu.Jeżeli tak jest to wprawdopodobnie w zbiorniku jest za dużo powietrza-powinno być około 0,5 atm.Może być tak że zawór smoczkowy (po stronie ssącej) jest nieszczelny albo jest gdzieś nieszczelność po stronie ssącej. Wydaje mi się kolego, że lepiej byś zrobił zapraszając do siebie hydraulika. Pozdrawiam
  • Pomocny post
    Warunkowo odblokowany
    dziadek1203 napisał:
    Witam Jeżeli dobrze zrozumiałem-pompa z silnikiem są obok zbiornika i nie jest to pompa głębinowa (była by zanurzona w studni); zbiornik (200 l) ma dwa wyjścia -do jednego podłączona jest pompa a drugie wyjście ze zbiornika podłączone jest do sieci wodnej w domu.Jeżeli tak jest to wprawdopodobnie w zbiorniku jest za dużo powietrza-powinno być około 0,5 atm.Może być tak że zawór smoczkowy (po stronie ssącej) jest nieszczelny albo jest gdzieś nieszczelność po stronie ssącej. Wydaje mi się kolego, że lepiej byś zrobił zapraszając do siebie hydraulika. Pozdrawiam

    Zaprosić hydraulika to nie sztuka. Zrobić coś samemu lub przy pomocy kolegów jest BEZCENNE!!!.
  • Poziom 6  
    zubel Bardzo dziękuję, sprawdzę ten zawór i może faktycznie za dużo powietrza napompowałem, bo opróżniałem zbiornik i pompowałem do 1,3 atm i dopiero załączałem pompę i było dobrze przez okres dopóki znowu mi się pompa nie załączyła i powietrze zaczynało lecieć zamiast wody, więc myślałem, że dobrą ilość powietrza napompowałem (kiedyś mi tak powiedział hydraulik, więc zawsze tyle pompowałem). Jeszcze raz wielkie dzięki i w 100% się zgadzam z tą sentencją: "Zaprosić hydraulika to nie sztuka. Zrobić coś samemu lub przy pomocy kolegów jest BEZCENNE!!!."
  • Pomocny post
    Warunkowo odblokowany
    maajewa napisał:
    zubel Bardzo dziękuję, sprawdzę ten zawór i może faktycznie za dużo powietrza napompowałem, bo opróżniałem zbiornik i pompowałem do 1,3 atm i dopiero załączałem pompę i było dobrze przez okres dopóki znowu mi się pompa nie załączyła i powietrze zaczynało lecieć zamiast wody, więc myślałem, że dobrą ilość powietrza napompowałem (kiedyś mi tak powiedział hydraulik, więc zawsze tyle pompowałem). Jeszcze raz wielkie dzięki i w 100% się zgadzam z tą sentencją: "Zaprosić hydraulika to nie sztuka. Zrobić coś samemu lub przy pomocy kolegów jest BEZCENNE!!!."

    Kiedyś były "mądrzejsze" hydrofory. Miały wskaźnik poziomu wody. Teraz możesz to zaobserwować po mokrym zbiorniku. (Do jakiej wysokości mokry, do tąd jest woda. Ma być powyżej rury odejściowej
    Spuść wodę z najniższego punktu. Zakręć główny zawór i załącz pompę. Poczekaj do czasu gdy pompa się wyłączy. Odkręć główny zawór (tylko powoli). Odkręć jakiś kran i też powoli . Chwileczkę poleci woda lub powietrze. Po chwili masz cieszyć się wodą bez powietrza i załączani lub nie pompy .
  • Poziom 6  
    Tylko z tym sprawdzeniem poziomu wody może być ciężko, bo mam podłączoną rurę wejściową i odejściową pod jedno wejście w hydroforze (od strony pompy), mniej więcej tak jak na narysowanym przeze mnie schemacie.

    hydrofor - powietrze strzela z kranu, pompa nie załącza się
  • Pomocny post
    Warunkowo odblokowany
    maajewa napisał:
    Tylko z tym sprawdzeniem poziomu wody może być ciężko, bo mam podłączoną rurę wejściową i odejściową pod jedno wejście w hydroforze (od strony pompy), mniej więcej tak jak na narysowanym przeze mnie schemacie.

    hydrofor - powietrze strzela z kranu, pompa nie załącza się

    To już nie samouk, lecz jakiś DEBIL zrobił tą instalację. Mam dla Ciebie złą wiadomość. Tu jest potrzebny hydraulik, Chyba że masz zacięcie majsterkowicza, to sobie sam poradzisz.Może wcześniej ktoś wrzuci Ci prawidłowe podłączenie hydroforu bo ja musiał bym zainstalować sterowniki do skanera aby przesłać rysunek prawidłowego podłączenia . Kolego.Ktoś SPAPRAŁ to połączenie i dla tego masz takie efekty. Tu nie pomogą moje rady, tylko zmiana połączenia hydroforu. Poszukaj w necie prawidłowego podłączenia pompy do hydroforu i tak zrób. Mam nadzieję że sobie poradzisz. (Nie święci garnki lepią)
    Pozdrawiam i życzę sukcesu.
  • Poziom 6  
    Jeszcze raz dziękuje i spróbuję jakoś to zmienić.
  • Poziom 13  
    Jeżeli masz jedno wyjście ze zbiornika to możesz mieć zbiornik przeponowy;sprawdż czy na zbiorniku jest zaworek-taki jak w kole samochodu-wtedy sposób napełniania zbiornika jest inny. (może ten hydraulik nie był debilem).






































    (
  • Poziom 6  
    dziadek1203 Nie ma zaworka do napełniania. Do tej pory napełniałem zbiornik powietrzem podłączając wąż ogrodowy do kranu przy zbiorniku i napełniałem sprężarką powietrze (przy pustym zbiorniku do ok 1,3 atm). Pompa załącza się przy 1 atm i wyłącza przy 3,3 atm i czas napełniania często dochodzi do 10 minut, dlatego jestem tym bardzo zaniepokojony + strzela tym powietrzem z kranów i czasem nie załącza się.
  • Pomocny post
    Poziom 13  
    Witam Należałoby upuścić powietrza (stanowczo za dużo) i ustawić załączanie na 1,5atm a wyłączanie 3,5atm;przeważnie wyłączniki ciśnieniowe tak są oryginalnie ustawiane. Teraz pompa tak długo pracuje bo ma ciężko dobić wodę i dlatego przy niskim stanie wody "strzela " powietrzem. Zrób tak- nie dobijaj wody do końca aż się wyłączy,wyłącz sterowanie(żeby się nie załączyła) i kranem najbliższym hydrofora upuszczaj wodę aż woda zacznie płynąć bez "strzelania".Potem kran zamknij ,ustaw załączanie hydroforu jak wyżej napisałem,no i oczywiście załącz sterowanie.Nie wiem co myśleć o jednym wyjściu z tego zbiornika.W razie jakichkolwiek wątpliwości z Twojej strony-zwróć się do hydraulika. Życzę powodzenia i rozwagi
  • Poziom 6  
    dziadek1203 Bardzo dziękuje, spróbuję zrobić tak jak napisałeś, a jak nic nie pomoże to będę musiał zmienić to połączenie z hydroforem.
  • Pomocny post
    Poziom 13  
    dziadek1203 napisał:
    ....Nie wiem co myśleć o jednym wyjściu z tego zbiornika.W razie jakichkolwiek wątpliwości z Twojej strony-zwróć się do hydraulika.

    Hydrofor w tej instalacji pełni rolę kompensacyjno - magazynową, tak jak koledzy wcześniej wspomnieli problemem może, być w złej regulacji zaworu ciśnieniowego lub zbyt dużej ilość powietrza w zbiorniku. Nie można też wykluczyć zbyt dużego poboru wody.
  • Poziom 13  
    Moim zdaniem pompa jest wyżej od zbiornika..
  • Poziom 1  
    Witam szukałam pomocy odnosnie powietrza jakie uchodzi z kranu powodujac straszne strzelanie wody, w jednej chwili woda leci normalnie z juz za chwile zaczyna strzelac i jest malutki strumyk albo nie ma go w ogole przez ten moment strzelania. Wode mam ze studni i tylko jeden jedyny raz za w ciagu 15 lat ktos schodził do studni i ją czyscił powiem wiecej dom kupilismy gotowy wiec nie mam pojecia jaka tam jest pompa i co mam teraz zrobic by temu zapobiec bo to strzelanie jest cholernie uciazliwe zawału mozna dostac a juz nie wspomne ile razy zostala ochlapana masakra. Co w tej sytuacji mam zrobic kogo prosic o pomoc jaki koszt bedzie ogolnie calej tej pracy.
  • Poziom 34  
    Podaj typ zainstalowanej pompy. Jaka to pompa głębinowa , typu SK czy inna.
  • Poziom 13  
    AGI030 napisał:
    ... Wode mam ze studni i tylko jeden jedyny raz za w ciagu 15 lat ktos schodził do studni i ją czyscił .... Co w tej sytuacji mam zrobic kogo prosic o pomoc jaki koszt bedzie ogolnie calej tej pracy.


    Koleżanko,
    Pierwsze co bym sprawdził, to wysokość lustra wody w studni.
    Ten rok jest bardzo ubogi w deszcze, stąd też może wystąpić niedobór wody.
    Jeśli smok (zakończenie rury) lub pompa jest na granicy lustra wody mogą być takie objawy.
  • Poziom 12  
    Witam. Mam identyczny problem jak wyzej, od jakichs 3 miesiecy strzela powietrzem z kranu i wlasnie zaczelo sie to w czasie jak woda w gruncie mocno opadla. Mieszkam pod warszawa 2km od wisly w ktorej jest rekordowo niski poziom, jednak... Jak kopali mi studnie ok 10lat temu, byla przy tym tylko dziewczyna, ja bylem w pracy, mamy studnie ponoc na 13m a w tych rejonach woda zawsze byla wysoko, sasiad ma kanal samochodowy i od kad pamietam zawsze stala w nim woda, wiec na poziomie 1-1,5m zawsze bylo lustro wody, podejrzewam ze dzis podczas suszy moze miec w kanale sucho, ale przeciez to i tak zadne porownanie do mojej glebokosci wierconej studni, nawet jesli pracownicy nie wywiercili na te deklarowane 13m tylko 8-10 to i tak przeciez nie powinno byc problemu najwiekszej suszy (tak mysle) zaczelo sie od tego ze w zbiorniku (50l) byl dziurawy pecherz, woda nadal byla w zbiorniku po spuszczeniu z calego ukladu.Wymienilem na nowy pecherz i z tym jest ok, po spuszczeniu wody, zbiornik jest pusty, wtedy napompowalem do niego 1,5 bara powiertza. Strzelanie powietrzem jest nadal. Sprawdzilem polaczenia miedzy hydroforem a rura (w ktorym jest tez zawor zwrotny, dmuchajac w niego wydaje sie byc doby, w jedna strone mozna dmuchnac a w druga szczelnie zamyka) cale polaczenie rozkrecilem i polaczylem na nowo zeby nie bylo watpliwosci z zasysaniem lewego powietrza. Problem nadal bez zmian. Robilem tez test (jak doradzil mi telefonicznie hydraulik) lejac wode do odkreconej rury od hydrofora , czyli lejac do ziemi, woda wlatuje latwo, jednak po wlaniu kilku litrow (chyba jak zapelni sie rura) woda nie ucieka juz tak szybko, lejac przez nie duzy lejek wyciety z butelki 1,5l po napoju, musze kilka sekund odczekac za nim ucieknie z lejka. Dodam ze hydrofor jest stary jakas czeska pompa ponoc cieszaca bardzo dluga zywotnoscia, jak kiedys powiedzieli fachowcy zajmujacy sie naprawa hydroforow "nie zniszczalny" bardzo prosze o pomoc bo juz niewiem co robic
  • Poziom 12  
    nikt nie pomoze? Zlitujcie sie:(
  • Poziom 14  
    Kolego z tego co napisałeś wnioskuję że masz układ z hydroforem posiadającym membranę ale wracając do Twojego problemu -stwierdziłeś że zawór zwrotny jest dobry i zapewne umieszczony jest pomiędzy pompą a hydroforem/ sorry nie wiem jakie urządzenie posiadasz/ ale jeśli tak jest to służy on do odcięcia wody znajdującej się w zbiorniku pod ciśnieniem od pompy która w momencie startu musiałaby od razu tłoczyć wodę pod zwiększonym ciśnieniem co w konsekwencji mogłoby doprowadzić do uszkodzenia łopatek wirników.Piszesz że po napełnieniu rury doprowadzającej wodę ze studni woda z lejka /butelki/ ucieka po kilku sekundach ale tak nie powinno być ponieważ na końcu rury /w studni/jest umieszczony ssak z zaworem zwrotnym w starszych konstrukcjach był montowany zawór klapkowy /taki korek z gumą od spodu /w nowszych konstrukcjach zawór z plastikowym tłokiem dociskanym sprężynką.Uniemożliwia on odpływ wody z pompy z powrotem do studni i podejrzewam że jest uszkodzony lub przytkany piachem ,woda po napełnieniu rury i sprawnym zaworze w ssaku nie powinna ubywać szybciej jak 1 litr na 2-3 minuty prawdopodobnie czeka Cię wyciąganie i czyszczenie ssaka.Możesz jeszcze spróbować opróżnić hydrofor z wody zalać wodą rurę idącą do studni zakręcić korek i jak najszybciej włączyć pompę może zassie ,gdybyś miał wraz tym problemy to pisz na pw Pozdrawiam