Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 2.0 HDI 2001r. (RHY) brak mocy

1taliano 24 Lut 2014 14:38 4248 12
  • #1 24 Lut 2014 14:38
    1taliano
    Poziom 2  

    Witam, od kilku dni borykam się z problemem w Peugeocie 2.0 hdi (90KM).

    Problem polega na tym, iż po odpaleniu silnika i wciśnięciu pedału gazu auto delikatnie reaguje i obroty wzrastają do max ~1 600/min. Przy próbie "jazdy" auto nie ma mocy, ledwo przemieszcza się.

    Czy może wystąpić taka reakcja silnika na zbyt "ubogą" ON? (nie ufam CPNowi, na którym tankowałem)

    Aktualnie auto ma tak małą moc, że nawet z podwórka nie jestem w stanie wyjechac.

    1 12
  • #2 24 Lut 2014 23:10
    Absztyfikant007
    Poziom 8  

    Jakaś kontrolka się pojawiała?

    0
  • #4 24 Lut 2014 23:21
    spocona_pacha
    Poziom 20  

    A ostatnio wymieniałeś filtr paliwa ?

    0
  • #5 24 Lut 2014 23:41
    Absztyfikant007
    Poziom 8  

    spocona_pacha napisał:
    A ostatnio wymieniałeś filtr paliwa ?


    Myślisz, że filtr taki syf że nie ma siły normalnie przeciągnąć paliwa?

    Ogólnie ciekawe czy turbo wg coś się rusza.

    0
  • #6 24 Lut 2014 23:47
    spocona_pacha
    Poziom 20  

    Mógł też się sypnąć czujnik ciśnienia na railu.

    1
  • #7 24 Lut 2014 23:58
    2293657
    Użytkownik usunął konto  
  • #8 25 Lut 2014 07:31
    Absztyfikant007
    Poziom 8  

    Chodziło ma bardziej czy jakiś czujnik nie jest w piź..

    0
  • #9 25 Lut 2014 07:35
    766630
    Użytkownik usunął konto  
  • #10 25 Lut 2014 16:02
    1taliano
    Poziom 2  

    Filtr paliwa wymieniony, na nowy, nie słychać aby silnik dostawał "lewe powietrze" wiec jutro podepnę pod komputer i zobaczymy jakie błędy wyświetli. Jak na razie w dalszym ciągu jest auto uziemione : /

    Dodano po 2 [minuty]:

    PS: po zatankowaniu jeździłem kilka dni, dopiero jak została połowa rezerwy to pojawił się problem. Paliwo w filtrze jak na ropę przystało prawie w ogóle nie było tłuste.

    0
  • #11 25 Lut 2014 16:31
    2293657
    Użytkownik usunął konto  
  • #12 25 Lut 2014 18:03
    spocona_pacha
    Poziom 20  

    1taliano napisał:
    Paliwo w filtrze jak na ropę przystało prawie w ogóle nie było tłuste.

    Może tankowałeś zagraniczne paliwo a comon reile nie lubią zagranicznego.

    0
  • #13 15 Mar 2014 17:16
    1taliano
    Poziom 2  

    Witam, temet można zamknąć, przyczyną awarii auta było paliwo, po jego spuszczeniu i zatankowaniu innej ON oraz wymianie filtra paliwa auto wróciło do sprawności :)

    1