Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung RV520 - System/Programy się zawieszają, jest możliwość ruszania kursorem

24 Lut 2014 20:32 1557 7
  • Poziom 7  
    Aplikacje wieszają się kilka minut po starcie systemu. Mogę ruszać kursorem, ale nic nie jestem w stanie nim zrobić.
    Nie działają skróty klawiszowe ani przycisk zasilania (skonfigurowany by zamykał system). Pomaga(chwilowo) jedynie twardy reset (nacisniecie zasilania na kilka sekund).
    Szukałem podobnych, lecz nie znalazłem.
    Jest to mój pierwszy post tutaj, więc proszę o porady co zamieścić i prawdopodobne przyczyny/rozwiązania problemu.

    Memtest odpalony z pendrive wykonał pełny test i nic nie wykazał (pass:1)
    Check Disk (chkdsk /F) nic nie wykazał.
    HDTune (Benchmark) wyrzuca błąd odczytu.
    HDTune (Error Scan) wyrzuca jakieś errory na dysku, zanim system znów się zawiesi.

    Typ komputera
    Laptop
    System operacyjny
    Oryginalny Windows 8.1 (64 bit)
    Wyświetlacz
    Ekran 15,3" LED HD (1 366 x 768) 16:9 błyszczący
    Pamięć
    Dysk twardy: 120GB A-DATA SSD
    Procesor
    Procesor Intel® Core™ i3 2310M (2,10 GHz, 3 MB)
    Grafika
    NVIDIA GeForce GT 520
    Chipset
    Chipset Intel HM65
    RAM
    8GB – dwie kości po 4GB

    @edit: Nie zauważyłem że jest tu osobne forum poświęcone Laptopom, jeśli będzie konieczne to usunę post i zamieszczę w dobrym dziale (Chyba że jakiś moderator byłby na tyle uprzejmy i go przeniósł)
  • Poziom 7  
    SMART z HDTune
    Samsung RV520 - System/Programy się zawieszają, jest możliwość ruszania kursorem

    MHDD SMART
    Samsung RV520 - System/Programy się zawieszają, jest możliwość ruszania kursorem
    Samsung RV520 - System/Programy się zawieszają, jest możliwość ruszania kursorem
  • Poziom 7  
    Z ciekawosci puscilem skan mzhdd
    Wszystko lecialo ladnie az wyskoczyly timeouty
    Samsung RV520 - System/Programy się zawieszają, jest możliwość ruszania kursorem

    Zabieram sie za to co poleciles.

    @edit:
    ADWCleaner "coś" przeczyścił (nie mam logu -> zwiech)
    MBAM znalazł 9 zagrożeń (nie zdążył znaleźć więcej z wiadomego powodu-> zwiech)
    CCleaner znalazl niecale 1000 bledow w rejestrze, naprawil je lecz problem wciąż występuje
  • Poziom 7  
    Czy ktos jeszcze ma jakies wskazowki/pomysly?
  • Poziom 7  
    Niestety czas mnie trochę ponaglił i zdecydowałem się zainstalować system od nowa.
    Działa w porządku jak na razie.

    Dziękuję za porady i pozdrawiam :)