Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

945gcm5 v2, Qoltec 350w - Komputer sam się wyłączał ,wariujował, Podsumowanie.

winmap 25 Lut 2014 21:42 630 10
  • #1 25 Lut 2014 21:42
    winmap
    Poziom 30  

    Witam.
    Pisałem podobny temat ale do końca problemu nie rozwiązałem.
    Było to mniej więcej tak.
    Grałem sobie w gry lub po prostu od tak korzystałem z komputera.
    Nagle komputer sam się wyłączył zaczęła migać czerwona dioda power i nic lub nagle się wyłączył szybko na sekundę włączył i znowu wyłączył(Wiatraki startowały i zwalniały)(działo się to nie zależnie od czasu pracy użytkowania komputera)(Po chwili startował normalnie). Wtedy szybko odłączałem kabel.
    Obstawiam na Zasilacz marka Qoltec 350w. Na płycie był spuchnięty kondensator który został wymieniony. Do tego padła zintegra HD Audio ale ją wyłączyłem i zamontowałem kartę PCI. Przez te resety padł mi tzn jest już na wyczerpaniu dysk który też zamówiłem nowy.
    Chciał bym na pewno przekonać się że to wina zasilacz iż powiedziano mi tak że iż może takie problemy tak że robić płyta główna. Zasilacz już mam, Kondensator wymieniony. Nie chciał bym znowu uszkodzić sprzętu.
    Zasilacz który będzie w zamian to Modecom MC 350 dobrej jakości jak wiem.
    Podpowiecie mi jeszcze co mógł bym sprawdzić ?
    Teraz problem z wyłączaniem się i nagłym włącznie zdarza się rzadziej.
    Ja stawiam na zasilacz ale nim podmienię na nowy a jutro muszę zamówić proszę o sugestie co mógł bym jeszcze sprawdzić.
    Wywalało mi jeszcze konflikt sprzętowy urządzenie we/wy Magistrala PCI 0, urządzenie 31, funkcja 3 to dodatkowa informacja więc to też wyłączyłem.

    Po zamontowaniu nowego dysku będę wszystko instalować od nowa.

    Po prostu chcę abyście, jeżeli ktoś miał podobne doświadczenia doradził, podpowiedział.

    Płyta teraz warta jest 100 zł, nie będę kupował nowej iż na jesień kupuję nowy komputer a i tak już trochę włożyłem.
    Jeżeli są tu dobrzy fachowcy na pewno coś doradzą.
    Pozdrawiam i czekam.

  • #2 25 Lut 2014 21:45
    Robert B
    Poziom 43  

    winmap napisał:
    Kondensator wymieniony.

    Wymienia się WSZYSTKIE w danej gałęzi.
    winmap napisał:
    Nie chciał bym znowu uszkodzić sprzętu.

    To zutylizuj natychmiast tę żałosną atrapę zasilacza.

  • #3 25 Lut 2014 21:49
    winmap
    Poziom 30  

    Dałem do serwisu i powiedziano że wymienili jeden. Też tak sugerowałem.
    Kondensator był koło pamięci i Baterii.
    Dobrze że ten jeden chociaż wymienili.
    Gwarancji nie miałem na tę naprawę więc nic już nie wskóram.
    Chociaż wiedziałem który to kondensator i wiem że na pewno był wymieniony.

    Dodano po 1 [minuty]:

    Robert B napisał:
    winmap napisał:
    Kondensator wymieniony.

    Wymienia się WSZYSTKIE w danej gałęzi.
    winmap napisał:
    Nie chciał bym znowu uszkodzić sprzętu.

    To zutylizuj natychmiast tę żałosną atrapę zasilacza.


    Chce się upewnić czy to na pewno wina zasilacza iż nie wiem czy go wymieniać.
    Nie znam się na tym.

  • #4 25 Lut 2014 21:56
    Robert B
    Poziom 43  

    winmap napisał:
    Nie znam się na tym.

    Mam drugi raz powtórzyć to co już raz powiedziałem?
    Lektura:
    https://www.elektroda.pl/rtvforum/topic1199271.html
    http://forum.pclab.pl/topic/843054-Czarna-lista-zasilaczy-oraz-lista-polecanych-v2/

  • #5 25 Lut 2014 21:59
    winmap
    Poziom 30  

    Ok. Zasilacz wymienię jak najszybciej. Właśnie uciekła mi aukcja modecom.
    Doradził byś inna markę używaną do 50zł ?

  • #6 25 Lut 2014 22:02
    Robert B
    Poziom 43  

    Założ temat w dziale Co Kupić. Nie tutaj.
    Podaj tam konfigurację sprzętową i budżet.

    A te kondensatory wymień wszystkie w tej gałęzi. Nie tylko ten jeden.

  • #7 25 Lut 2014 22:03
    winmap
    Poziom 30  

    Temat był ale ucichło.

  • #8 25 Lut 2014 22:06
    Robert B
    Poziom 43  

    www.elektroda.pl/rtvforum/viewtopic.php?p=13314747
    Ucichło, bo dostałeś PW i zamilkłeś.

  • #9 25 Lut 2014 22:07
    winmap
    Poziom 30  

    Odświeżone. Tu ogólnie chodziło mi czy te objawy to na pewno wina zasilacza.

  • #10 25 Lut 2014 22:12
    Robert B
    Poziom 43  

    Spuchnięte kondensatory na 99%.
    Kolejny raz nie będę powtarzał co powinieneś zrobić.

  • #11 25 Lut 2014 22:17
    winmap
    Poziom 30  

    To spuchnięte wymienione. Nic nie poradzę że serwis nie zaradny i tylko to co widział wymienił.
    Dobrze że chociaż to.
    Widzę że się znasz więc był bym bardzo wdzięczny jak byś zajrzał do tematu jaki zasilacz i podpowiedział jakąś dobra aukcję.
    Chciał bym jutro zamówić i mieć te problemy wreszcie z głowy.
    Był bym bardzo wdzięczny.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME