Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mondeo III - Mondeo 1.8 benzyna 2001 alternator.

s_virus 26 Feb 2014 20:47 5334 10
  • #1
    s_virus
    Level 9  
    Koleżanki i koledzy. Próbuję pomóc znajomemu. Jechał ci on, poczuł swąd spalenizny i zaświeciła się kontrolka alternatora. Altek cały upaprany w oleju, wymontowałem i kolega zawózł do fachofca. Ów wymienił mostek z diodami, urządzenie zuruck do wozu i zonk. Ładuje tylko na 13.6V i dalej świeci kontrolka. spowrotem do fachofca a ten twierdzi, że na stole alternator działa (nie byłem przy tym nie widzałem). W Mondeo prądem zarządza moduł GEM. Wyjąłem wzrokowo sprawdziłem nic podejrzanego nie widać. Posprawdzałem kable od kostki alternatora miernikiem, wszystkie ok. Dotarłem do informacji, że moduł GEM nie widzi niektórych dziadowskich regulatorów napięcia i odcina altenator powstaje zatem pytanie czy taka sama sytuacja może mieć miejsce z mostkiem diodowym? Za wszelkie sugestie będę niezmiernie wdzięczny.
  • #2
    User removed account
    User removed account  
  • #3
    s_virus
    Level 9  
    Ale regulator nie był ruszany tylko mostek z diodami i ponoć na stole altek ładuje.
  • #4
    marcincar77
    Level 14  
    Jeżeli twierdzi że na stole działa zmierz napięcie przy wyjściu z alternatora , napisałeś że ładuje tylko 13,6 ale gdzie to zmierzyłeś pewnie na klamrach akumulatora może jest jakaś strata na kablach po drodze do aku a kontrolka może urwałeś jakiś kabelek przy altku.Swoją drogą miałem przypadek gdzie padł i mostek i regulator jednocześnie .
  • #5
    User removed account
    User removed account  
  • #6
    s_virus
    Level 9  
    O ten kabelek to już jakiś trop.
    EDIT: mierzyłem na altku a napięcie nie zmienia się bez względu na obroty silnika.
  • #7
    marcincar77
    Level 14  
    Altek na stół ponownie jak mierzyłeś na klamrach i na altku i to samo raz mi elektryk nie włożył wszystkich części przy mostku non e vero italiano napisał że albo ni ma pierścieni .
  • #8
    User removed account
    User removed account  
  • #9
    s_virus
    Level 9  
    Drugi alternator (używany, kupiony u tego samego szpenia co "naprawiał" poprzedni) zamontowany i działa. Kolega pojechał walczyć z fachoffcem.
  • #10
    User removed account
    User removed account  
  • #11
    s_virus
    Level 9  
    Widać sam się zakleił ;-)