Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BRAK NAWIEWU-Chrysler voyager 2.4 98r

27 Lut 2014 15:11 1359 4
  • Poziom 7  
    Witam zacnych forumowiczów.Mam problem z nawiewem w voyager 2.4 98r,mianowicie nie reaguję wcale pokrętło,wiem że temat był poruszany,zrobiłem co mogłem i bez rezultatu,więc zwracam się o pomoc.Wyjąłem opornicę jest cała,przewodzi prąd(sprawdzałem miernikiem),problem jest taki że przy odpinaniu opornicy stwierdziłem że nie ma prądu na kostce(5 przewodów)).Jestem "zielony"trochę w tych tematach,więc proszę o wyrozumiałość i poprawiania ewentualnych błędów.Macie jakieś pomysły co robić i gdzie szukać przyczyny?z góry dzięki za odpowiedzi.
  • Poziom 20  
    Zasil bezpośrednio wtyki wentylatora.
  • Poziom 7  
    tylko nawet nie wiem gdzie szukać tego wentylatora.
  • Poziom 20  
    Nogi pasażera.
  • Poziom 7  
    ok,to zajrzę jutro za widoku,spróbuję go podłączyć na krótko(najpierw sprawdzę czy dochodzi w ogóle do niego prąd) i jak nie działa to zapewne wina wentylatora?

    Dodano po 7 [minuty]:

    bo wszyscy piszą że zazwyczaj uszkadza się bezpiecznik termiczny w opornicy,nie wiem nawet jak to wygląda,czy to któraś z tych "sprężynek" w opornicy?jeśli tak to czy można to zdiagnozować wizualnie?bo żadna z nich nie jest pęknięta i sprawdzałem miernikiem przewodzenie prądu przy kostce i było ok.

    Dodano po 6 [minuty]:

    gdzie znaleźć ten wentylator?którąś obudowę trzeba rozkręcić?