Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pilarka stołowa almaz-23 uhl4 - podłączenie przewodów do silnika

27 Lut 2014 16:20 3264 5
  • Poziom 2  
    Witam,
    dostałem dzisiaj radziecką pilarkę stołową АЛМАЗ-23 УХЛ4 (transkrypcja: ALMAZ-23 UHL4), i mam z nią spory problem.
    Mianowicie w środku ma pourywane przewody, i nie wiem jak powinny zostać podłączone.
    Posiadam oryginalny kondensator.
    W każdym razie podrzucam schemat co znalazłem w środku, i prosiłbym o pomoc w połączeniu tego w logiczną całość.
    Z silnika wychodzą dwie wiązki po trzy przewody(czerwony, niebieski, biały), przełącznik posiada 6 pinów, z czego do dwóch są przylutowane przewody tak jak na rysunku, reszta jest pourywana.
    Zmierzyłem rezystancję przewodów i wyszło,że:
    oba czerwone : 35,5 Ohm
    oba niebieskie : 33,3 Ohm
    oba białe : 33,5 Ohm
    Przewody miernika mają 1-1,5 Ohm
    Rozszyfrowałem tabliczkę i jest na niej napisane 220V/320W 3000obr/min, nic więcej.
    Pozdrawiam
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 20  
    Witam.
    Wygląda na to że jest to silnik z uzwojeniem wykonanym jako trójfazowe.
    Tak mała różnica w pomiarach może wynikać po prostu z błędu pomiaru.
    Dla sprawdzenia silnika najpierw podłączmy go w gwiazdę czyli wszystkie trzy przewody z jednego wyjścia połącz razem.
    Z drugiego wyjścia dwa podłącz do zasilania a trzeci do kondensatora, wolny przewód od kondensatora podłącz do jednego z tych które idą do zasilania, bez znaczenia do którego.
    Silnik bez obciążenia powinien ruszyć a jeśli będzie miał problem możesz mu lekko pomóc.
    Jeśli będzie pracował poprawnie to podłączymy go docelowo czyli w trójkąt.
    Pozdrawiam.
  • Poziom 2  
    Witam,
    dziękuję za szybką odpowiedź.
    Oczywiście podłączyłem w gwiazdę i silnik ruszył.
    Zdaje się, że aktualnie kręci się w złą stronę, ale jak podłączę w trójkąt, to się będę tym martwił :)

    Ps. czy taki trójkąt jest poprawny? http://www.pp.piwko.pl/silnik/3f-1f-.jpg
    I drugie pytanko - przełącznik typu I/O wpiąć bezpośrednio w jeden kabel zasilania?

    edit:
    Trochę problem, silnik został podłączony w gwiazdę, sprawdzony, przeleżał noc, sprawdzony drugi raz, podłączony w trójkąt i koniec - nie startuje
    Buczy, obraca się 1/3 obrotu wolno 2/3 szybko i tak na zmianę.
    Rozłączyłem, podłączyłem z powrotem w gwiazdę i to samo.
    Próbowałem zamieniać fazy, podłączać bez włącznika, i nic, tylko zmieniłem kierunek obrotów.
    Co to może być? Uzwojenie sprawdziłem - każda para 35 Ohm.
    Kondensator ma 10uf, nie wiem jak go sprawdzić.
  • Pomocny post
    Poziom 20  
    Zostaw podłączony w gwiazdę i odłącz kondensator.
    Nawiń kawałek sznurka na wałek.
    Rozkręć wirnik do maksymalnych obrotów i w tym momencie włącz do sieci.
    Zrób takie trzy próby podłączając zasilanie najpierw między przewody 1-2 później 2-3 i 1-3.
    Zawsze będziesz miał jedną końcówkę niepodłączoną i tym się nie martw.
    Jeśli silnik będzie pracował we wszystkich trzech próbach prawidłowo to znaczy że masz uszkodzony kondensator
  • Poziom 2  
    Witam,
    Niestety chwilowo jest przestój w temacie, bo jestem chory.
    Znalazłem kondensator 16uf z pralki, czy mogę go podłączyć do tego silnika na próbę?
    Możliwe że pożyczę sprawny kondensator 10uf od znajomego, ale to raczej nieprędko. Na razie chciałbym spróbować ten który znalazłem, tylko nie chciałbym niczego zepsuć...

    Ps. Poza tematem:
    W zasadzie to poprzedni post (poleciał do kosza) nie miał na celu obrażenia nikogo. Jeśli ktoś jednak poczuł się obrażony, to przepraszam. Tą sprawę jednak zamykamy, bo nie ma ona związku z tematem.
    Nie wykluczam możliwości, że Pan retrofood naprawdę zna ten silnik i wie jak go podłączyć, w takim wypadku prosiłbym o kontakt.
  • Poziom 2  
    Witam, silnik został uruchomiony.
    Podłączyłem mu kondensator 16uf 400V i ruszył.
    Niestety działa tylko w układzie typu gwiazda, w trójkącie tylko buczy. Myślę, że
    zastosowanie dodatkowego kondensatora odłączanego po rozruchu, lub przełącznik
    gwiazda-trójkąt powinno załatwić sprawę. Na razie zostawiam w gwieździe, bo ma wystarczającą moc do moich zastosowań.
    Wszystkim wypowiadającym się w temacie dziękuję. Myślę że temat można zamknąć.