Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Catalyst 13.12 - AMD OverDrive

dd10 27 Lut 2014 19:12 1734 7
  • #1 27 Lut 2014 19:12
    dd10
    Poziom 10  

    Mój problem polega na tym że gdy wchodzę w zakładkę wydajność- AMD OverDrive i akceptuje regulamin to zakładka znika z menu

    0 7
  • #2 01 Mar 2014 14:04
    dd10
    Poziom 10  

    ref, reinstalacja sterowników, czyszczenie driver cleaner nic nie dała

    0
  • #3 01 Mar 2014 14:37
    rtj71
    Spec od komputerów

    Podaj pełną specyfikację komputera. Na innych wersjach sterowników problem również występuje?

    0
  • #4 01 Mar 2014 14:47
    dd10
    Poziom 10  

    Opisze dokładnie problem:
    Na hd4850 - catalyst 13.1 problemu nie było, zaktualizowałem sterowniki do 13.9 i ten problem zaczął występować, teraz zmieniłem kartę na r7 260x zainstalowałem catalyst 13.12 i nadal znika overdrive po akceptacji regulaminu.

    0
  • #5 01 Mar 2014 15:04
    rtj71
    Spec od komputerów

    Spróbuj bety 14.1, jak problem będzie też występować - będziemy dalej myśleć, dziwna sprawa ogólnie, masz ustawiony w Preferencjach widok zaawansowany ;) ?

    0
  • #6 01 Mar 2014 20:35
    dd10
    Poziom 10  

    Włączony, jeszcze jeden fakt jest dziwny gdy zainstaluje sterowniki na nowo to overdrive działa ale po wyłączeniu i ponownym uruchomieniu komputera to zakładka znika po akceptacji regulaminu

    Dodano po 4 [godziny] 1 [minuty]:

    Zainstalowałem 14.2 Beta i ten sam problem

    0
  • #7 02 Mar 2014 10:47
    dd10
    Poziom 10  

    Dzisiaj zauważyłem coś dziwnego na komputerze mam jeszcze jedno konto(standardowe nie admin) i tam overdriwe działa, a na moim koncie(admin) już nie

    0
  • #8 08 Mar 2015 08:38
    allall
    Poziom 10  

    Ktoś już sobie z tym poradził? Mam dokładnie ten sam problem identyczny co kolegi. Tylko dodam, że problem pojawiał się również na winXP jak miałem, a teraz mam win7. Na 2 kartach HD 3870 i na HD 4870 mamten sam problem. To dopiero zagadka. Info komputera:

    Spoiler:
    Nazwa systemu operacyjnego Microsoft Windows 7 Professional
    Wersja 6.1.7601 Service Pack 1 Kompilacja 7601
    Dodatkowy opis systemu operacyjnego Niedostępne
    Producent systemu operacyjnego Microsoft Corporation
    Nazwa systemu ROBERT-KOMPUTER
    Producent systemu Gigabyte Technology Co., Ltd.
    Model systemu 965P-S3
    Typ systemu X86-based PC
    Procesor Pentium(R) Dual-Core CPU E5200 @ 2.50GHz, 2400 MHz, Rdzenie: 2, Procesory logiczne: 2
    Wersja/data systemu BIOS Award Software International, Inc. F14A, 2008-07-31
    Wersja SMBIOS 2.4
    Katalog systemu Windows C:\Windows
    Katalog systemowy C:\Windows\system32
    Urządzenie rozruchowe \Device\HarddiskVolume1
    Ustawienia regionalne Polska
    Warstwa abstrakcji sprzętu Wersja = "6.1.7601.17514"
    Nazwa użytkownika Robert-Komputer\Robert
    Strefa czasowa Środkowoeuropejski czas stand.
    Zainstalowana pamięć fizyczna (RAM) 3,00 GB
    Całkowita pamięć fizyczna 3,00 GB
    Dostępna pamięć fizyczna 1,86 GB
    Całkowity rozmiar pamięci wirtualnej 6,00 GB
    Dostępna pamięć wirtualna 4,64 GB
    Obszar pliku stronicowania 3,00 GB
    Plik stronicowania C:\pagefile.sys

    0