Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Sklep ElwronSklep Elwron
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra G 1.6 8V X16SZR - Utrata mocy

27 Lut 2014 20:27 3405 9
  • Poziom 8  
    Witam,
    Moje auto to Astra G 1.6 8V X16SZR.
    Przebieg 170 tys.
    Paliwo: benzyna + LPG.

    Od kilku dni obserwowałem spadek mocy auta (słaba reakcja na wciskanie gazu, auto znacznie zwalniało przy wjeżdżaniu pod górkę). Dzisiaj doszło do tego że auto nie ma siły jechać na innym niż pierwszym biegu. To samo na benzynie i gazie. Stan oleju w normie, płyn chłodzący też. Temperatura silnika w normie. Na biegu jałowym obroty ok (800 obr/min.), nie falują, wszystko inne też wydaje się ok. Check engine się nie zapala.

    Jakie mogą być możliwe przyczyny usterki?

    Z góry dziękuję za odpowiedzi.
  • Sklep ElwronSklep Elwron
  • Poziom 41  
    Świece,przewody,filtr powietrza,sprężanie jak?
  • Sklep ElwronSklep Elwron
  • Poziom 8  
    Filtr powietrza wymieniany jesienią - jest ok. Świece sprawdzałem w grudniu - były ok. Sprężania nie sprawdzałem.
    Mogę dodać, że po odkręceniu korka wlewu oleju czuć dość silne podmuchy, ale nie chlapie olejem.
  • Użytkownik usunął konto  
  • Poziom 8  
    Na obrotach jałowych z wydechu dymi raczej normalnie. Syczenia też raczej nie słychać. Niepokojące jest to, że CHECK ENGINE nie zapala się. Myślę, że by się zapalił gdyby to była wina czujników lub elektroniki.
  • Użytkownik usunął konto  
  • Poziom 8  
    Auto wróciło od mechanika. Mechanik nic nie stwierdził. Podpiął komputer - był tylko 1 błąd (błąd wskaźnika paliwa), ale to nic ważnego. Auto jeździ normalnie, przyspiesza jak wcześniej. Nie wiem co mogło być przyczyną utraty mocy?
    Mam zamiar pojeździć na dłuższej trasie, żeby sprawdzić czy to nie jest wina nagrzewającego się silnika.
  • Poziom 41  
    Pompa paliwa. Typowe objawy. Gdy dociskasz gaz to spada ciśnienie paliwa i się zaczyna przygasać. A jak się ułoży komutator inaczej to działa dobrze.
  • Użytkownik usunął konto  
  • Poziom 8  
    Dzisiaj przeprowadziłem próbę. Pojeździłem ok. 20 km "po trasie" (tylko na benzynie) i auto śmigało aż miło. Dobrze wchodziło na obroty. Nie zauważyłem żadnych problemów. Może to jednak był zapchany katalizator, który się wykruszył i go "wydmuchało". Póki auto jeździ nie będę tego sprawdzał.
    Dziękuję za zainteresowanie tematem!
    Gdyby coś się działo w najbliższym czasie to napiszę.