Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot Boxer 2.5d (dj5) - Nagłe Szarpanie podczas jazdy

28 Feb 2014 16:42 1569 1
  • Level 11  
    Witam mam taki problem wczoraj wracałem autem do domu po ładnej prostej drodze,miałem na liczniku jakieś 95 km/h kiedy nagle zaczeło nim szarpać, zatrzymałem się zgasiłem i odpaliłem ponownie ale dalej to samo odpalił bez problemu na wolnych obrotach też ładnie pracuje ale po dodaniu gazu zaczyna się jak by dusić także na biegu jałowym, nie wydobywa się przy tym specjalnie dużo dymu.Sprawdzałem przewody paliwo dochodzi próbowałem go odpowietrzyć ale dalej to samo,filtr wymieniałem jakieś 6tyś km temu, 2 miesiące temu oddawałem pompę do regeneracji.I jeszcze jedno ostatnio padła mi świeca żarowa więc ją wymieniłem ale tylko jedną sztukę miałem miała napięcie 11v a tą co wyciągnąłem 11,5v może to mieć jakiś wogule wpływ?

    podgrzewacz paliwa też ominięty filtr powietrza wymieniałem razem z filtrem paliwa

    [size=9]Dodano po 5 [godziny] 13 [minuty]:[/size]

    kompresja też sprawdzona wszystko ok
  • Level 11  
    [quote="Wojteksend"]Witam mam taki problem wczoraj wracałem autem do domu po ładnej prostej drodze,miałem na liczniku jakieś 95 km/h kiedy nagle zaczeło nim szarpać, zatrzymałem się zgasiłem i odpaliłem ponownie ale dalej to samo odpalił bez problemu na wolnych obrotach też ładnie pracuje ale po dodaniu gazu zaczyna się jak by dusić także na biegu jałowym, nie wydobywa się przy tym specjalnie dużo dymu.Sprawdzałem przewody paliwo dochodzi próbowałem go odpowietrzyć ale dalej to samo,filtr wymieniałem jakieś 6tyś km temu, 2 miesiące temu oddawałem pompę do regeneracji.I jeszcze jedno ostatnio padła mi świeca żarowa więc ją wymieniłem ale tylko jedną sztukę miałem miała napięcie 11v a tą co wyciągnąłem 11,5v może to mieć jakiś wogule wpływ?

    podgrzewacz paliwa też ominięty filtr powietrza wymieniałem razem z filtrem paliwa

    [size=9]Dodano po 5 [godziny] 13 [minuty]:[/size]

    kompresja też sprawdzona wszystko ok[/quote]


    już zrobione okazało się że jest luzny przewód przy pompie wtryskowej od zaworka odcinającego dlatego szarpał