Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Punto II 1.2 8V 2000r - Dziwne zachowanie po wymianie UPG.

28 Lut 2014 14:02 2103 6
  • Poziom 13  
    Witam.
    Posiadam Fiata Punto 1.2 8V 2000 rok. Na początku stycznia wymieniałem uszczelkę pod głowicą. Objawy były takie, że puchły węże gumowe i wywalało płyn chłodniczy spod korka zbiorniczka wyrównawczego. Przy okazji wymiany UPG, głowica była oddana do gruntownego remontu (zawory, docieranie, frezowanie, planowanie, wymiana uszczelniaczy zaworowych, sprawdzanie szczelności). Nowe szpilki dokręciłem tak jak książka pisze (kolejność i momenty). Za niecałe dwa tygodnie, kiedy pojawiły się mrozy, auto po całej nocy na mrozie -20 stopni C odpaliło na "trzy gary" i poszło ciśnienie w układ chłodniczy (płynu nie wywaliło, ale gwałtownie wzrósł jego poziom i widać było bąbelki). Znów wymieniłem uszczelkę i teraz jest wszystko dobrze do momentu kiedy auto postoi około dwóch dni nie palone w temperaturach w nocy dochodzących do -5 stopni C. Wtedy po odpaleniu przez 2-3 minuty ma objawy padniętej uszczelki. Pali na trzy gary, jest zamulony, wyczuwalne jest lekki ciśnienie na wężach, ale po rozgrzaniu (dosłownie 5 minut) auto wraca do normy. Ma pełną moc, pracuje równo, ciśnienie w układzie nie zwiększa się. Po przejechaniu trasy 100 km węże są miękkie, masła pod korkiem oleju brak. I potem nawet jak postoi paręnaście godzin na dworze pali bez wyżej wymienionych objawów. Natomiast jeśli auto stoi nie palone nawet parę dni, ale w garażu, gdzie temperatura jest non stop około 10 stopni C, pali bez żadnego problemu. Komputer żadnych błędów nie pokazuje.

    Może ktoś się z takim dziwnym zachowaniem spotkał i może coś poradzić. Ja nie mam pojęcia jaka może być przyczyna, a daleki jestem od wymieniania uszczelki po raz trzeci w ciągu dwóch miesięcy. Aha dodam, że od tamtego czasu poziom płynu chłodniczego jest cały czas taki sam, oleju również nie przybywa i nie ubywa.

    Z góry dzięki za pomoc.
  • Poziom 34  
    Planowałeś głowicę przy wymianie uszczelki. Należałoby też sprawdzić głowicę na szczelność.
  • Poziom 13  
    richardtraker1994 napisał:
    Witam.
    Przy okazji wymiany UPG, głowica była oddana do gruntownego remontu (zawory, docieranie, frezowanie, planowanie, wymiana uszczelniaczy zaworowych, sprawdzanie szczelności). Nowe szpilki dokręciłem tak jak książka pisze (kolejność i momenty).


    Pisałem powyżej. Głowica planowana i remontowana.
  • Poziom 34  
    Zmierz ciśnienie sprężania wraz z próbą olejową.
  • Poziom 19  
    Miałem podobnie jak autor objawy lecz mechanik szybko to zdiagnozował , a mianowicie sparciałe węże idące do nagrzewnicy ( zasysały powietrze gdy płyn chłodził się lecz w drugą stronę nie puszczały płynu ) + do tego była wymiana kabli WN
  • Użytkownik usunął konto  
  • Poziom 13  
    Świece wymieniałem przy okazji wymiany UPG. Z tego co widzę w książce serwisowej ECU było wymieniane w 2007 roku. Pozostaje sprawa wady głowicy, ewentualnie to zasysanie powietrza przez węże, no i przewody. Postaram się to posprawdzać.


    --------------

    Okazało się, że winne były wtryski. Dwa z nich "lały" na zimnym i silnik się dusił. PO wymianie jest lepiej.